Burgman 200 geht beim Anfahren plötzlich aus

Erfahrungsaustauch zu allen Suzuki Rollern ab 125cc
Wolle12355
Beiträge: 5
Registriert: 28.01.2018, 11:52
Rollerhersteller: Suzuki
Modell: UH 200
Baujahr: 2010
Zweitroller: Nein
Postleitzahl: 12355
Land: Deutschland

Burgman 200 geht beim Anfahren plötzlich aus

Beitragvon Wolle12355 » 08.02.2018, 16:26

Hallo zusammen,
nach ca. 50 Km Autobahnfahrt ging mir meine Burgman 200 im Stadtverkehr an der Ampel beim Anfahren plötzlich aus. Danach erneut gestartet und sie fuhr ohne Probleme an und los.
Danach passierte es nochmal - passiert aber nicht immer.
Was könnte das sein?

Sento
Beiträge: 12
Registriert: 10.01.2018, 13:03
Rollerhersteller: Suzuki
Modell: Burgman 125 L1
Baujahr: 2012
Zweitroller: Kymco
Postleitzahl: 22417
Land: Deutschland

Re: Burgman 200 geht beim Anfahren plötzlich aus

Beitragvon Sento » 10.02.2018, 12:18

Ich würde mal zunächst die Zündkerze und den Kerzenstecker prüfen (Zündfunke, Elektrodenabstand, Kerzenbild usw.). Ist die Motorstörleuchte zeitweise an? Sind die Batteriepole vielleicht lose?
Es kann auch ein Wackelkontakt im Kabelbaum sein. Insbesondere hier mal den Mehrfachstecker am Drosselklappengehäuse für das ISC-Ventil prüfen. In den Stecker gehen 4 Kabel. Es kommt vor, dass die Kabel im Stecker durch Korrosion abgammeln.Das ist also von außen nicht sofort zu sehen. Durch Wackelkontakt geht der Roller dann zeitweise aus oder hat einen sehr unrunden und fetten Leerlauf. Deshalb auch mal an den einzelnen Kabeln ziehen.

Gruß Sento

Wolle12355
Beiträge: 5
Registriert: 28.01.2018, 11:52
Rollerhersteller: Suzuki
Modell: UH 200
Baujahr: 2010
Zweitroller: Nein
Postleitzahl: 12355
Land: Deutschland

Re: Burgman 200 geht beim Anfahren plötzlich aus

Beitragvon Wolle12355 » 17.02.2018, 03:38

Hallo,
nach Zündkerzenwechsel läuft alles wieder normal. :D


Zurück zu „Suzuki ab 125cc“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste