Klopfen im Leerlauf

Erfahrungsaustausch und Support
RollerFahrer
Beiträge: 95
Registriert: 12.02.2016, 21:26
Rollerhersteller: Daelim
Modell: Otello SE
Baujahr: 2006
Zweitroller: Tretroller
Postleitzahl: 42699
Land: Deutschland

Re: Klopfen im Leerlauf

Beitrag von RollerFahrer » 28.08.2016, 13:33

Wenn der Kettenspanner von alleine rausgefahren ist, dann ist er nicht defekt.
Die Kreuzschlitzschraube oben drauf ist nicht festgefressen, die geht immer so schwer ab.
Unter dieser Schraube wird der Kettenspanner um ihn einzubauen zurück gestellt.
Bei Otellos ab 2002 gab es auch Billigketten die gerne mal gerissen sind, dürfte wohl bei dir kurz davor stehen.
Jetzt mußt du das Spiel in der Kette testen zu den kleinen Bolzen zueinander, da darf nichts sein.
Sollte die Kette ausgeleiert sein mußt du den Motor ausbauen und komplett zerlegen.
Und nein es ist kein Kettenschloß dran, die Kette kann nur im ganzen getauscht werden.

RollerFahrer
Beiträge: 95
Registriert: 12.02.2016, 21:26
Rollerhersteller: Daelim
Modell: Otello SE
Baujahr: 2006
Zweitroller: Tretroller
Postleitzahl: 42699
Land: Deutschland

Re: Klopfen im Leerlauf

Beitrag von RollerFahrer » 28.08.2016, 13:36

luckylefti hat geschrieben:Ok. Das Schein es zu sein.
Kette hat ein klein wenig spiel bzw. Lässt sich etwas bewegen.
Hab den kettenspanner ausgebaut.
Bild
Die schraube ist auch so festgefressen das sie sich gar nicht mehr lösen lässt.
Reicht da nen neuer kettenspanner oder muss ich auch die komplette kette wechseln?

Nachtrag:
Bei Aus-/Einbau hat der kettenspanner Spannung und drückt sich hoch. Könnte aber daran liegen das er auch ganz ausgefahren ist
Wenn der Kettenspanner sich bei Einbau hochdrückt ist er doch defekt, da ist keine Feder drin die irgendwo drauf drückt, sondern eine Feder die wie in einem Wecker funktioniert.
Auf diesem Briefmarkenbild kann man aber nicht viel erkennen.
Zuletzt geändert von RollerFahrer am 28.08.2016, 18:11, insgesamt 1-mal geändert.

Benutzeravatar
Udo
Beiträge: 1564
Registriert: 24.07.2007, 16:58
Rollerhersteller: Honda
Modell: SwT 400
Baujahr: 2013
Zweitroller: nöö
Postleitzahl: 26506
Land: Deutschland
Wohnort: Norden/ Ostfriesland

Re: Klopfen im Leerlauf

Beitrag von Udo » 28.08.2016, 17:48

RollerFahrer hat geschrieben:
Udo hat geschrieben:Kann auch der Vario Riemen sein.
Ist ausgeleiert und zu lang geworden.
Dadurch schlackert er am Riemengehäuse !?!
Im Leerlauf kommt der Riemen nicht ans Gehäuse und genau da tritt das Problem ja auf.
Oh. da muss ich dir widersprechen.
Bei meiner damaligen Freewing war das der Fall.
Riemen war zu lang geworden und schlug im Leerlauf ans Gehäuse.
Die Menschheit hat 4 große Fehler:
Neid
Haß
Egoismus
und Religion :schimpfen:

Benutzeravatar
schraubergott
Beiträge: 1319
Registriert: 08.05.2011, 21:15
Rollerhersteller: Honda
Modell: fjs 600 2 Stück
Baujahr: 2001
Zweitroller: drittroller
Postleitzahl: 26340
Land: Deutschland
Wohnort: 26340 Zetel

Re: Klopfen im Leerlauf

Beitrag von schraubergott » 28.08.2016, 19:58

vermute Pleuellagerschaden ... :scared:
de freesenscooters >> Kraftroller ab 500 cc > wenn schon, dann die Vollfettstufe!

luckylefti
Beiträge: 14
Registriert: 24.08.2016, 06:55
Rollerhersteller: Daelim
Modell: Otello
Baujahr: 2006
Zweitroller: Nein
Postleitzahl: 44532
Land: Deutschland

Re: Klopfen im Leerlauf

Beitrag von luckylefti » 28.08.2016, 21:56

RollerFahrer hat geschrieben:
luckylefti hat geschrieben:Ok. Das Schein es zu sein.
Kette hat ein klein wenig spiel bzw. Lässt sich etwas bewegen.
Hab den kettenspanner ausgebaut.
Bild
Die schraube ist auch so festgefressen das sie sich gar nicht mehr lösen lässt.
Reicht da nen neuer kettenspanner oder muss ich auch die komplette kette wechseln?

Nachtrag:
Bei Aus-/Einbau hat der kettenspanner Spannung und drückt sich hoch. Könnte aber daran liegen das er auch ganz ausgefahren ist
Wenn der Kettenspanner sich bei Einbau hochdrückt ist er doch defekt, da ist keine Feder drin die irgendwo drauf drückt, sondern eine Feder die wie in einem Wecker funktioniert.
Auf diesem Briefmarkenbild kann man aber nicht viel erkennen.

Sorry. Hier ein besseres Bild.
Bild
An der schraube lässt sich nix mehr drehen. Man kann sehen das da jemand schon mit Gewalt versucht die zu lösen.
Würde sagen das der Spanner so. ca nen cm heraus kam beim lösen.

Würdet Ihr vorschlagen erst mal den Spanner zu tauschen und wenns dann noch nicht weg ist auch die Kette?

luckylefti
Beiträge: 14
Registriert: 24.08.2016, 06:55
Rollerhersteller: Daelim
Modell: Otello
Baujahr: 2006
Zweitroller: Nein
Postleitzahl: 44532
Land: Deutschland

Re: Klopfen im Leerlauf

Beitrag von luckylefti » 28.08.2016, 22:03

schraubergott hat geschrieben:vermute Pleuellagerschaden ... :scared:
Mach mich nicht fertig!! :hirnbatsch:
Sollte dann nicht aber auch irgendwie Leistung fehlen oder aber das Ding gar nicht laufen?

RollerFahrer
Beiträge: 95
Registriert: 12.02.2016, 21:26
Rollerhersteller: Daelim
Modell: Otello SE
Baujahr: 2006
Zweitroller: Tretroller
Postleitzahl: 42699
Land: Deutschland

Re: Klopfen im Leerlauf

Beitrag von RollerFahrer » 29.08.2016, 00:15

Um die Festsitzende Schraube zu lösen nimmst du eine Rabbitzange und schon ist sie ab. Oder Körner und Hammer.

luckylefti
Beiträge: 14
Registriert: 24.08.2016, 06:55
Rollerhersteller: Daelim
Modell: Otello
Baujahr: 2006
Zweitroller: Nein
Postleitzahl: 44532
Land: Deutschland

Re: Klopfen im Leerlauf

Beitrag von luckylefti » 29.08.2016, 08:58

Also nun mal egal ob die Schraube fest sitz oder nicht. Mit Gewalt kriegt man natürlich alles lose.
Ich frage mich halt nur wenn der Kettenspanner schon komplett ausgefahren ist und anscheinend die Kette immer noch Spiel hat, ist doch wahrscheinlicherweise auch die Kette hinüber oder?

Jetzt habe ich ja gerade gelesen das der Verdacht auf Pleuellagerschaden besteht.
Wenn es das sein sollte ist dann der Roller ganz hinüber oder ist das reparabel und wie hoch wären die Kosten für so etwas?

Danke und Grüße

RollerFahrer
Beiträge: 95
Registriert: 12.02.2016, 21:26
Rollerhersteller: Daelim
Modell: Otello SE
Baujahr: 2006
Zweitroller: Tretroller
Postleitzahl: 42699
Land: Deutschland

Re: Klopfen im Leerlauf

Beitrag von RollerFahrer » 29.08.2016, 09:59

Wenn man den Kettenspanner ausbaut, fährt er immer komplett raus. Horny hat dir doch geschrieben wie man den Testen kann. Lose machen und schauen wie weit er aus dem Motor hoch kommt, nicht komplett ausbauen. Ob die Kette defekt ist kannst nur du testen da du sie nur anfassen kannst.
Was die Gewalt anbelangt so mußt du dich bei Daelim beschweren das die immer alles mit Gewalt anziehen und zudem auch noch am Motor Kreuzschlitzschrauben verwenden.
Wenn es nicht anders los geht muß man leider etwas Gewalt anwanden, was aber nicht gleichbedeutend mit Zerstören des Kettenspanners ist.
Diese Schraube ist nur eine Abdeckschraube die sonst keine Bedeutung hat, die Länge beträgt auch nur 6 mm unter dem Kopf und der ist komplett voll Öl.
Diese Schraube ist auch nur deswegen so fest weil da ein O-Ring unter der Schraube ist, der etwas dicker geworden ist mit der Zeit und diese jetzt blockiert.
Wenn du Neupreise brauchst gehst du am besten zu Dataparts, da kannst du auch sehen ob es überhaubt noch lieferbar ist.
Wenn dann ist evtl. nur das Nadellager defekt, wobei der Ausbau einfach geht aber der Einbau eher wieder kompliziert ist.
Ich würde in einem solchen Fall einen anderen Otello kaufen und den alten in Einzelteile verkaufen, bringt mehr.

Du kannst mal das Öl ablassen und schauen ob Späne drin sind.

luckylefti
Beiträge: 14
Registriert: 24.08.2016, 06:55
Rollerhersteller: Daelim
Modell: Otello
Baujahr: 2006
Zweitroller: Nein
Postleitzahl: 44532
Land: Deutschland

Re: Klopfen im Leerlauf

Beitrag von luckylefti » 29.08.2016, 20:06

Wusste nicht mehr genau weiter. Dachte mir ich fahr in die Werkstatt und lass die mal schauen. Auf dem weg dahin ist sie bei ca. 80 km/h ausgegangen und springt nicht mehr an :evil:

Benutzeravatar
schraubergott
Beiträge: 1319
Registriert: 08.05.2011, 21:15
Rollerhersteller: Honda
Modell: fjs 600 2 Stück
Baujahr: 2001
Zweitroller: drittroller
Postleitzahl: 26340
Land: Deutschland
Wohnort: 26340 Zetel

Re: Klopfen im Leerlauf

Beitrag von schraubergott » 29.08.2016, 21:31

luckylefti hat geschrieben:Wusste nicht mehr genau weiter. Dachte mir ich fahr in die Werkstatt und lass die mal schauen. Auf dem weg dahin ist sie bei ca. 80 km/h ausgegangen und springt nicht mehr an :evil:
Hätt`s das mal gelassen ... nun war`s das wohl ... Ab in die gelbe Tonne mit dem Teil ...

Schade !
de freesenscooters >> Kraftroller ab 500 cc > wenn schon, dann die Vollfettstufe!

RollerFahrer
Beiträge: 95
Registriert: 12.02.2016, 21:26
Rollerhersteller: Daelim
Modell: Otello SE
Baujahr: 2006
Zweitroller: Tretroller
Postleitzahl: 42699
Land: Deutschland

Re: Klopfen im Leerlauf

Beitrag von RollerFahrer » 29.08.2016, 21:49

Wenn du den Kettenspanner eingebaut hast ohne diese Kreuzschlitzschraube oben zu lösen hast du die Kette selbst zerstört.
Unter dieser Schraube wird der Kettenspanner eingestellt bevor er eingebaut wird.
Warum fangt ihr immer was an obwohl ihr keine Ahnung habt.

Benutzeravatar
schraubergott
Beiträge: 1319
Registriert: 08.05.2011, 21:15
Rollerhersteller: Honda
Modell: fjs 600 2 Stück
Baujahr: 2001
Zweitroller: drittroller
Postleitzahl: 26340
Land: Deutschland
Wohnort: 26340 Zetel

Re: Klopfen im Leerlauf

Beitrag von schraubergott » 29.08.2016, 21:51

RollerFahrer hat geschrieben:Wenn du den Kettenspanner eingebaut hast ohne diese Kreuzschlitzschraube oben zu lösen hast du die Kette selbst zerstört.
Unter dieser Schraube wird der Kettenspanner eingestellt bevor er eingebaut wird.
Warum fangt ihr immer was an obwohl ihr keine Ahnung habt.
so ist datt ..., vermutlich Pleuellagerschaden, und nun noch die Kette übergesprungen > aus die Maus ...
de freesenscooters >> Kraftroller ab 500 cc > wenn schon, dann die Vollfettstufe!

luckylefti
Beiträge: 14
Registriert: 24.08.2016, 06:55
Rollerhersteller: Daelim
Modell: Otello
Baujahr: 2006
Zweitroller: Nein
Postleitzahl: 44532
Land: Deutschland

Re: Klopfen im Leerlauf

Beitrag von luckylefti » 31.08.2016, 07:40

Tja. Kann mann ja jetzt eh nicht mehr ändern.
So ist das halt wenn man auch mal selber schraubt.

Benutzeravatar
Otello 2010
Beiträge: 2262
Registriert: 09.03.2010, 21:28
Rollerhersteller: Honda
Modell: SW T400
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 46539
Land: Deutschland
Wohnort: Dinslaken

Re: Klopfen im Leerlauf

Beitrag von Otello 2010 » 31.08.2016, 07:48

luckylefti hat geschrieben:So ist das halt wenn man auch mal selber schraubt.
Wenn man schon selber schraubt, dann sollte man die Arbeit auch zuende bringen und nicht nur halb machen.
Allerdings sollte man dazu entweder wirklich Ahnung oder einen Schraubergott oder eine gute Werkstatt haben.
Also, den Kopf nicht hängen lassen und beim nächsten Mal einfach besser machen.
GrußBild
Hermann

Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Ich wäre lieber REICH als SEXY - aber was soll man machen?

Antworten