Burgmann läuft wieder

Erfahrungsaustauch zu allen Suzuki Rollern ab 125cc
Benutzeravatar
scotti
Beiträge: 608
Registriert: 19.06.2007, 20:58
Rollerhersteller: Honda
Modell: Silberwing 600
Baujahr: 2005
Zweitroller: Burgmann125
Postleitzahl: 96450
Land: Deutschland
Wohnort: Coburg
Kontaktdaten:

Burgmann läuft wieder

Beitragvon scotti » 06.02.2016, 16:26

Hatte mir für den 125er eine neue Benzinpumpe sowie einen neuen Luftfilter besorgt.
Nach langer Zeit der Missachtung, hatte ihn aus bekannten Gründen im Eck stehen und nicht mehr angeschaut, habe ich mich ihm heute mal gewidmet.

Und ihr werdet es nicht glauben: ohne das ich Hand anlegen musste sprang er an und lief. Dafür bekam er als Belohnung den neuen Luftfilter. Die Benzinpumpe habe ich mal noch nicht getauscht. Mal schauen wie weit er läuft.
Werde euch berichten.

Gruß Scotti

Benutzeravatar
claus
Beiträge: 1450
Registriert: 07.11.2008, 19:17
Rollerhersteller: honda
Modell: Handa integra 700 NC
Baujahr: 2012
Zweitroller: Honda
Postleitzahl: 27474
Land: Deutschland
Wohnort: cuxhaven

Re: Burgmann läuft wieder

Beitragvon claus » 06.02.2016, 17:11

Moin Scotti
Nah das hört sich doch schon fast gut an :)
de Moordüwels aus cuxhaven
Claus: Das Wetter kann mich mal

Benutzeravatar
Horny1
Beiträge: 951
Registriert: 02.04.2008, 15:22
Rollerhersteller: Honda
Modell: SiWi 600
Baujahr: 2002
Zweitroller: YamahaTMax
Postleitzahl: 53819
Land: Deutschland
Wohnort: Neunkirchen-Seelscheid

Re: Burgmann läuft wieder

Beitragvon Horny1 » 06.02.2016, 17:18

Hallo Scotti,

ich glaube nicht, daß es an der Benzinpumpe liegt. bei den ganzen Versuchen wurde ja auch Startpilot verwendet. Da hätte Dein Kleiner ja mit anspringen müssen.
Zündung funktionierte ja auch. Bin mal gespannt. Der nächste Ausfall wird es zeigen.
Hoffentlich dann nicht so weit von der Heimat wech.

Gruß Horny1
Bilderalben:
Freewing 2006 10000Km 3,99 Ltr.
Honda FJS600 2002, 893Km 5,15 Ltr.
Yamaha T-Max 500ABS, Bj 2008, 19000Km 4,47 Ltr.

Benutzeravatar
flippi
Beiträge: 1133
Registriert: 03.02.2010, 18:09

Re: Burgmann läuft wieder

Beitragvon flippi » 06.02.2016, 18:55

Hallo Frank, da würde ich mich nicht drauf verlassen, einmal Verräter immer Verräter. Dem musst du auf den Grund gehen, der lässt dich wieder stehen und dann in der Pampa. Gruß Flippi :roll:

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: Burgmann läuft wieder

Beitragvon Cooler Humanist » 06.02.2016, 19:29

Scotti, Flippi hat Recht, die Gefahr besteht das dein Burgmann wieder einmal den Dienst verweigern könnte und am liebsten im ungünstigsten Moment. Die Benzinpumpe wird von einem Schaltrelais mit Strom versorgt, bei meinem S 3 hatte ich mit Relaise schon einmal Probleme. Es könnte ja sein das ein solches auch bei dir einmal nicht gespurt hat. Nur für den Fall, bei Nichtansprigen auch Relaise prüfen.


Zurück zu „Suzuki ab 125cc“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast