ungesunde Geräusche

Erfahrungsaustauch zu allen Suzuki Rollern ab 125cc
Benutzeravatar
Otello 2010
Beiträge: 2176
Registriert: 09.03.2010, 21:28
Rollerhersteller: Honda
Modell: SW T400
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 46539
Land: Deutschland
Wohnort: Dinslaken

ungesunde Geräusche

Beitragvon Otello 2010 » 19.06.2012, 13:26

Otello 2010 hat geschrieben:Ein lautes Klackern und Kullern. Bei etwas Gas war das Geräusch weg. Ich also gleich zur Werkstatt zur "Schnellprüfung". "Da ist irgendwas lose. Damit würde ich nicht mehr fahren" meinte der Schrauber meines Vertrauens. Also tue ich das auch nicht.
Komme gerade aus der Werkstatt. Es waren die Rollen. Nein, nicht ganz: die Schrauben am Haltekranz (?) waren weg, bis auf eine. Dadurch gab es für die Rollen keinen Halt mehr. Alles klackerte lustig in der Glocke herum. Die 21gr-Rollen haben das nicht überlebt; jedenfalls sehen die nicht mehr gesund aus. Aber gottseidank bin ich nicht weiter gefahren, sonst hätte es wohl einen größeren Schaden geben können. Naja, jetzt probiere ich eben die 18gr Dr.Pulley-Rollen aus. Mal sehen, ob es was bringt. Ich hoffe ja, dass dann von unten heraus etwas mehr Power kommt.
Als nächstes ist dann wohl der Simmerring der Antriebswelle fällig; so ganz dicht ist der nicht mehr. Noch nicht tragisch, aber eben nicht mehr 100%ig. Ich lasse den jetzt bestellen und nach dem Urlaub, auf jeden Fall vor dem Rollertreffen wird er dann gewechselt.
GrußBild
Hermann

Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Ich wäre lieber REICH als SEXY - aber was soll man machen?

Benutzeravatar
rollerfan
Forum-Team
Beiträge: 4004
Registriert: 18.11.2007, 20:26
Rollerhersteller: Yamaha
Modell: TMax
Baujahr: 2009
Zweitroller: nix
Postleitzahl: 14089
Land: Deutschland
Wohnort: Berlin Spandau

Re: ungesunde Geräusche

Beitragvon rollerfan » 19.06.2012, 15:50

21 Gramm Serienrollen raus und 18 Gramm Dr. Pulleys rein ist eine gute Wahl. Du wirst deinen Roller nicht wieder erkennen. Es läuft alles viel harmonischer ab und im Anzug kannst du dich schon mal auf ein besonders breites Grinsen einstellen. Auch deine Arme sind nach der ersten Probefahrt dann etwas länger :D .

Gruß Peter
Gruß Peter

Geld alleine macht nicht glücklich - es sei denn du kaufst dir einen tollen Roller davon :wink: .

Benutzeravatar
Otello 2010
Beiträge: 2176
Registriert: 09.03.2010, 21:28
Rollerhersteller: Honda
Modell: SW T400
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 46539
Land: Deutschland
Wohnort: Dinslaken

Re: ungesunde Geräusche

Beitragvon Otello 2010 » 19.06.2012, 16:09

rollerfan hat geschrieben:im Anzug kannst du dich schon mal auf ein besonders breites Grinsen einstellen.
:mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: obwohl ich in Jeans gefahren bin und nicht im Anzug. :D
Das Klackern hatte doch was Gutes. Jetzt geht der Burgman auch unten heraus ab wie Schmitt's Katze. :mrgreen:
GrußBild
Hermann

Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Ich wäre lieber REICH als SEXY - aber was soll man machen?

Plexi

Re: ungesunde Geräusche

Beitragvon Plexi » 19.06.2012, 16:46

Was hat denn deine Burgi für ne Laufleistung ?
fg Plexi

Benutzeravatar
History
Forum-Team
Beiträge: 2892
Registriert: 16.05.2007, 05:01
Rollerhersteller: Honda
Modell: Silverwing 600
Baujahr: 2001
Zweitroller: Nein
Postleitzahl: 16515
Land: Deutschland
Wohnort: Oranienburg

Re: ungesunde Geräusche

Beitragvon History » 19.06.2012, 17:24

Ich habe heute die auch die Rollen und Gleitstücke gewechselt.

Von 28g auf 22g
Genommen habe ich von Dr Pully aber Rundrollen.
Die verbauten originalen waren nach 34000 Km wie neu genau wie die Gleitstücke.

Über die Gleitrollen gibt es einige Erfahrungsberichte von verschiedenen Rollerfahrer den die in der Gleitbahn gekippt sind bedingt durch die Form wohl.
Das zog sich durch verschiedene Marken.

Beschleunigung und Durchzug ist nun :evil: :evil: :mrgreen:
Greetz Stefan
--------------------------------
Aktueller Roller
Honda Silver Wing 600 Bj 2001

---------------------------------

Benutzeravatar
Otello 2010
Beiträge: 2176
Registriert: 09.03.2010, 21:28
Rollerhersteller: Honda
Modell: SW T400
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 46539
Land: Deutschland
Wohnort: Dinslaken

Re: ungesunde Geräusche

Beitragvon Otello 2010 » 19.06.2012, 18:17

Plexi hat geschrieben:Was hat denn deine Burgi für ne Laufleistung ?
So gut wie nix :mrgreen: Gerade mal gut 41500 km in 5 1/2 Jahren und somit nur gut 7500 km/Jahr.
Ich fahre selbst voraussichtlich 9 - 10000 km/Jahr, werde also noch ein paar Jahre Spaß mit dem Roller haben.
Es sei denn, ich steige weiter auf... :pfeif:
GrußBild
Hermann

Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Ich wäre lieber REICH als SEXY - aber was soll man machen?

Benutzeravatar
Otello 2010
Beiträge: 2176
Registriert: 09.03.2010, 21:28
Rollerhersteller: Honda
Modell: SW T400
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 46539
Land: Deutschland
Wohnort: Dinslaken

Re: ungesunde Geräusche

Beitragvon Otello 2010 » 20.06.2012, 08:04

Heute morgen auf dem Weg ins Büro. Der Burgman geht ab wie Schmitt's Katze. :mrgreen:
Dann auf die Autobahn. Alles voll. Autobahnkreuz Bahnwechsel. Hier geht es verkehrsmäßig besser, weil 3spurig. Ich konnte auch mal ein kurzes Stück am Gashahn drehen und war überrascht. Bis Tacho 160 ging es flott hoch und ich musste wegen Verkehrs langsamer werden. Was mich jedoch total aus der Fassung brachte, war die Tatsache, dass der Drehzahlmesser gerade mal bis gut 8000 Rpm hoch ging. :shock: Vor dem Rollenwechsel war er bei 155 km/h schon im roten Bereich bei 9500. Möglicherweise habe ich dem Drehzahlmesser ja zu spät Beachtung geschenkt. Werde das heute auf dem Rückweg noch einmal auszufahren versuchen.
Also entweder, der Tacho spinnt nach dem Rollenwechsel oder der Drehzahlmesser spinnt oder mein Schrauber hat den Burgmann getunt oder ein Wechsel auf leitere Rollen verändert doch die Höchstgeschwindigkeit nach oben.
Ich hoffe, die letzte Möglichkeit ist die richtige. :mrgreen: :mrgreen: :mrgreen:
GrußBild
Hermann

Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Ich wäre lieber REICH als SEXY - aber was soll man machen?

Peter
Beiträge: 626
Registriert: 19.06.2007, 09:53
Rollerhersteller: Piaggio
Modell: X 10 500
Baujahr: 2013
Zweitroller: keiner
Postleitzahl: 53840
Land: Deutschland
Wohnort: 53840 Troisdorf
Kontaktdaten:

Re: ungesunde Geräusche

Beitragvon Peter » 20.06.2012, 09:37

der defekt ist ja schleichend gewesen, und hat sicher auch den Riemen nicht mehr ganz nach oben laufen lassen.

Die Freude ist doch ausschlaggebend. :haumichwech:
Gruß
Peter aus Troisdorf
Bild


ein "Rheinland-Roller"

X10 500

Benutzeravatar
rollerfan
Forum-Team
Beiträge: 4004
Registriert: 18.11.2007, 20:26
Rollerhersteller: Yamaha
Modell: TMax
Baujahr: 2009
Zweitroller: nix
Postleitzahl: 14089
Land: Deutschland
Wohnort: Berlin Spandau

Re: ungesunde Geräusche

Beitragvon rollerfan » 20.06.2012, 09:48

Ich habe mich schon in einem anderen Beitrag gewundert, dass der Burgman 400 bei Vmax bis 9500 U/Min dreht. Das ist viel zu viel, da ist der Motor schon weit über Nenndrehzahl und hat deutlich weniger Kraft. Wenn er jetzt bei Tacho 160 ( ist lat Navi was? ) rund 8000 dreht dürfte es normal sein. Mein Motor dreht bei Tacho 172 ( das sind laut GPS 155 ) etwa 7500 U/Min.

Hermann, alles paletti mit dem Dampfer - viel Spaß damit und dreh nicht ganz so doll auf Bild .

Gruß Peter
Gruß Peter

Geld alleine macht nicht glücklich - es sei denn du kaufst dir einen tollen Roller davon :wink: .

Plexi

Re: ungesunde Geräusche

Beitragvon Plexi » 20.06.2012, 10:21

ja das spiel mit der drehzahl.
die cruise macht ( ich gehe mal davon aus dass der drehzahlmesser stimmt )
bei vollast satte 10000 U/min. das finde ich reichlich zu viel.
habe statt 14er ritzel nun ein 15er drauf. was die drehzahl auf 9000 U/min reduziert.
in der endgeschwindigkeit hat sich durch die seitenkoffer ( windkanal ) nichts verändert.
ausser dass er bei gegenwind schneller in die knie geht.
fg Plexi

Benutzeravatar
Otello 2010
Beiträge: 2176
Registriert: 09.03.2010, 21:28
Rollerhersteller: Honda
Modell: SW T400
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 46539
Land: Deutschland
Wohnort: Dinslaken

Re: ungesunde Geräusche

Beitragvon Otello 2010 » 20.06.2012, 10:23

rollerfan hat geschrieben: Wenn er jetzt bei Tacho 160 ( ist laut Navi was? )
Das habe ich noch nicht ausprobiert, kommt aber noch. Maximale Drehzahl war ja noch nicht erreicht. :wink:
Wenn der Tacho jedoch den geforderten gesetzlichen Vorschriften entspricht (bis zu +10%, jedoch max. +15 km/h Abweichung), dann dürften die angegebenen 145 km/h Topspeed locker erreicht werden. :mrgreen:
Aber ehrlich gesagt, ob laut Tacho oder Navi, das war mir heute morgen schon fast zu schnell. Zum kurzzeitigen Überholen einer LKW-Kolonne OK, jedoch als Reisegeschwindigkeit jenseits von Gut und Böse.
Peter hat geschrieben:... hat sicher auch den Riemen nicht mehr ganz nach oben laufen lassen
Das kann so gewesen sein und ist wohl auch wahrscheinlich, ist mir aber absolut nicht aufgefallen. Immerhin war (und ist) der Burgman 400 ein schnelleres Gefährt als der bis dahin gewohnte Otello.

Ergänzung 14:35 Uhr:
Auf dem Nach-Hause-Weg auf der BAB 167 km/h Topspeed bei 8500 RPM. Das reicht, egal was das Navi sagt.
GrußBild
Hermann

Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Ich wäre lieber REICH als SEXY - aber was soll man machen?

Benutzeravatar
claus
Beiträge: 1450
Registriert: 07.11.2008, 19:17
Rollerhersteller: honda
Modell: Handa integra 700 NC
Baujahr: 2012
Zweitroller: Honda
Postleitzahl: 27474
Land: Deutschland
Wohnort: cuxhaven

Re: ungesunde Geräusche

Beitragvon claus » 20.06.2012, 16:54

Moin Hermann
Habe ihn laut Navi so 145. gehabt.
Mit dem schrauben das ist ja nicht so toll sch... Werkstatt :mrgreen:

aber versuche noch mal die 19.gr
Freitag geht das Paket auf die Reise
Grüße von der Nordseeküste
Claus
de Moordüwels aus cuxhaven
Claus: Das Wetter kann mich mal

Benutzeravatar
rollerfan
Forum-Team
Beiträge: 4004
Registriert: 18.11.2007, 20:26
Rollerhersteller: Yamaha
Modell: TMax
Baujahr: 2009
Zweitroller: nix
Postleitzahl: 14089
Land: Deutschland
Wohnort: Berlin Spandau

Re: ungesunde Geräusche

Beitragvon rollerfan » 20.06.2012, 18:02

Otello 2010 hat geschrieben:
rollerfan hat geschrieben: Auf dem Nach-Hause-Weg auf der BAB 167 km/h Topspeed bei 8500 RPM. Das reicht, egal was das Navi sagt.


8500 RPM sind sehr viel. Bei wieviel hat er denn die Nennleistung (steht im KFZ-Schein). Mein 400er hat seine Nennleistung bei 7250 U/Min. Vmax auf der Autobahn erreicht er bei 7500 U/Min. Möglicherweise erreicht er mit den 18 Gramm Gewichten nicht die längste Übersetzung. Dann könnten die 19 Gramm möglicherweise etwas geeigneter sein.

Aber: Mach dich nicht verrückt. Ich habe viel damit rumexperimentiert. Ein Gramm hin oder her merkt man kaum.

Gruß Peter
Gruß Peter

Geld alleine macht nicht glücklich - es sei denn du kaufst dir einen tollen Roller davon :wink: .

Benutzeravatar
Otello 2010
Beiträge: 2176
Registriert: 09.03.2010, 21:28
Rollerhersteller: Honda
Modell: SW T400
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 46539
Land: Deutschland
Wohnort: Dinslaken

Re: ungesunde Geräusche

Beitragvon Otello 2010 » 20.06.2012, 19:22

rollerfan hat geschrieben:8500 RPM sind sehr viel.
Kann sein. Der rote Bereich beginnt jedoch erst bei 8700 Rpm. Angegeben ist eine Leitung von 25 kW bei 7300.
rollerfan hat geschrieben:Mach dich nicht verrückt.
Jawoll Chef. :mrgreen: Ich probiere das Ganze jetzt mal eine zeitlang aus. Ein erneuter Rollenwechsel kommt frühestens zusammen mit dem Wechsel des Simmerrings infrage.

Heute sind die Handprotektoren angekommen. Die habe ich gleich montiert. Ging flott und war nach 1/2 Stunde vollbracht. Jetzt hat mein Adler ein völlig verändertes Gesicht.

PS:@Claus. Danke.
GrußBild
Hermann

Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Ich wäre lieber REICH als SEXY - aber was soll man machen?


Zurück zu „Suzuki ab 125cc“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast