Gilera Runner 125 4T startet schlecht

Erfahrungsaustauch zu allen Piaggio Rollern ab 125cc
Andy90
Beiträge: 4
Registriert: 23.05.2018, 19:19
Rollerhersteller: Gilera
Modell: Runner 125 ST
Baujahr: 2007
Zweitroller: Motorrad
Postleitzahl: 73230
Land: Deutschland

Gilera Runner 125 4T startet schlecht

Beitragvon Andy90 » 23.05.2018, 20:08

Hallo alle zusammen,
ich habe Probleme mit meinem Gilera Runner 125 4T

Und zwar startet der sehr schlecht, man muss extrem lange orgeln, besser geht es mit halb Gas, aber auch da braucht er doch einige Sekunden bis er anspringt. Geht dann auch 2 oder 3 mal aus und dann ist alles I.O.
Wenn er dann mal läuft passt alles Standgas, Gas Annahme alles I.O.
Auch abstellen kann ich den dann und er springt sofort wieder an.

Der Fehler tritt also nur auf nach dem er etwas steht, da reicht teileweise schon 1 oder 1/2 Stunde.

Geprüft habe ich bisher:
- Schwimmerkammer hat Sprit, hab unten an der Schraube aufgereht, dann ist die Kammer über den Schlauch leergelaufen
- ZK Elektrodenabstand eingestellt
- E-Choke funktion I.O. hab den auch noch verstellt, am Gewinde, hab das Gewinde komplett eingedreht, seither startet er etwas besser
- Benzinschlauch zum Gaser scheint immer gefüllt zu sein, keine Luft zu sehen.

Ich bin am Ende mit meinem Latain, wo soll ich noch ansetzen?

Benutzeravatar
rollerfan
Forum-Team
Beiträge: 4144
Registriert: 18.11.2007, 20:26
Rollerhersteller: Yamaha
Modell: TMax 500
Baujahr: 2009
Zweitroller: nix
Postleitzahl: 14089
Land: Deutschland
Wohnort: Berlin Spandau

Re: Gilera Runner 125 4T startet schlecht

Beitragvon rollerfan » 24.05.2018, 08:02

Hallo,

was ist mit der Lichtmaschine oder der CDI. Möglicherweise ist beim Startvorgang der Zündfunke zu schwach.
Gruß Peter

Geld alleine macht nicht glücklich - es sei denn du kaufst dir einen tollen Roller davon :wink: .

Andy90
Beiträge: 4
Registriert: 23.05.2018, 19:19
Rollerhersteller: Gilera
Modell: Runner 125 ST
Baujahr: 2007
Zweitroller: Motorrad
Postleitzahl: 73230
Land: Deutschland

Re: Gilera Runner 125 4T startet schlecht

Beitragvon Andy90 » 24.05.2018, 11:27

Zündfunken kann ich prüfen ob der da ist beim ersten Startversuch.
Jedoch wäre dann fraglich warum er mit Gas geben besser anspringt, da sollte die Zündung ja eigentlich keinen Einfluss darauf haben.

Was mir noch aufgefallen ist wenn ich die Zündung an mache dann rattert es kurz ziemlich dumpf als ob sich etwas dreht...
Das Geräusch ist nur die ersten 5 Sekunden zu hören ist, danach nicht mehr reproduzierbar.

Benzinpumpe sollte eigentlich ja nicht elektrisch sein oder Irre ich mich?

Gruß Andy

Benutzeravatar
rollerfan
Forum-Team
Beiträge: 4144
Registriert: 18.11.2007, 20:26
Rollerhersteller: Yamaha
Modell: TMax 500
Baujahr: 2009
Zweitroller: nix
Postleitzahl: 14089
Land: Deutschland
Wohnort: Berlin Spandau

Re: Gilera Runner 125 4T startet schlecht

Beitragvon rollerfan » 24.05.2018, 12:09

Das Gräusch ist der Bescheibung nach die Bezinpumpe. Dann könnte es sein, dass nach dem Stillstand der Druck abgefallen ist. Bei einem 125er Vergaser wäre eine elektrische Benzinpumpe etwas ungewöhnlich aber nicht unmöglich.

Wenn ein Motor nicht startet gibt es eigentlich nur zwei Möglichkeitetn: Kein Sprit oder keine Zündung. Du kannst mal versuchen den Elektrodenabstand der Kerze kleiner zu machen. Wenn es dann besser geht ist die Zündspannung zu gering.

Bei einem Vergasermotor soll man beim Starten ja auch etwas Gas geben. Beim Einspritzer ist das anders.
Gruß Peter

Geld alleine macht nicht glücklich - es sei denn du kaufst dir einen tollen Roller davon :wink: .

Andy90
Beiträge: 4
Registriert: 23.05.2018, 19:19
Rollerhersteller: Gilera
Modell: Runner 125 ST
Baujahr: 2007
Zweitroller: Motorrad
Postleitzahl: 73230
Land: Deutschland

Re: Gilera Runner 125 4T startet schlecht

Beitragvon Andy90 » 24.05.2018, 12:57

Ok vielen Dank für die Rückmeldung.
Was das starten angeht, da bin ich vom 2T Vergaser schwer verwöhnt die 50ccm Roller springen ja herrlich an da reicht der E-Starter 1 Sekunden ohne Gas perfekt :)

Wenn ich mit Gas starte, hab ich immer nur das Problem dass ich den Starter viel zu früh oder eben zu spät los lasse, entweder geht er mir dann wieder aus, oder er dreht sofort hoch und der Starter hat sich noch nicht zurückgezogen und dreht mit… klingt dann nicht Gesund.

Warum müssen 4T generell mit Gas geben gestartet werden?

Ich werde jetzt erst einmal eine neue ZK bestellen und verbauen. Dann werde ich mich auf die Suche nach der Benzinpumpe machen.
Vom Gefühl bin ich ja immer noch der Meinung es liegt am Kraftstoff.

Kurze Frage zum Verständnis, wenn die Benzinpumpe defekt wäre, egal welche Version dann müsste ja in der Schwimmerkammer eigentlich trotzdem ausreichend Kraftstoff zum Starten von der letzten Fahrt verblieben sein?

Gruß Andy

wolffi
Beiträge: 9
Registriert: 04.06.2018, 10:50
Rollerhersteller: Piaggio
Modell: Beverly
Baujahr: 2003
Zweitroller: nein
Postleitzahl: 4329
Land: Deutschland

Re: Gilera Runner 125 4T startet schlecht

Beitragvon wolffi » 04.06.2018, 22:46

Ventielspiel kontrollieren...wenn du schon eine neue Kerze einsetzen willst,wäre eine Iridium gut,die bündelt den Funken der dadurch besser startet. Eine Orangene Zündspule ...weiß nicht ob das bei den Italienern geht,Chinaroller geht das. Das sind Spulen mit höherer Zündspannung.


Zurück zu „Piaggio ab 125cc“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast