Geräusche aus dem Getriebe!

Erfahrungsaustauch zu allen sonstigen Rollern ab 125cc
Antworten
Benutzeravatar
Jabbaleia1982
Beiträge: 122
Registriert: 01.04.2012, 22:08
Rollerhersteller: Daelim
Modell: Otello 125
Baujahr: 1999
Zweitroller: Keiner
Postleitzahl: 90454
Land: Deutschland
Wohnort: Franken

Geräusche aus dem Getriebe!

Beitrag von Jabbaleia1982 » 26.06.2015, 07:27

Hallo Biker,

Ich und mein TBG X-motion haben wieder ein Problem. :scared:

Folgendes problem :Wenn ich mit dem Roller ca. 1 km gefahren bin höre ich das Geräusch: https://www.dropbox.com/s/a2268c46tzu4o ... h.mp4?dl=0 .
Es bleibt dann für ca. 500m da und verschwindet dann aber wieder,der Roller fahrt normal ohne problemchen.Ich höre es auch beim Beschleunigen und Bremsen.
Ich habe nun 20000km drauf.

Kann mir jemand sagen wovon das Geräusche hervorgerrufen wird o. was ich da reparieren sollte?
Danke mal wieder --

LG Jabba
Fahre:Otello 125 BJ:1999! 13200km
Bis zum nächsten Problem!!^^

Allzeit gute Fahrt und keinen Pannen wünsche ich euch.

Benutzeravatar
Jo53
Beiträge: 62
Registriert: 24.05.2015, 11:44

Re: Geräusche aus dem Getriebe!

Beitrag von Jo53 » 26.06.2015, 10:11

hallo Jabba,
Ich verstehe nicht allzuviel davon, dieses Geräusch hört sich jedenfalls eigenartig an..da muss du wahrscheinlich zur Werkstatt damit,ich würde dem Händler mal anrufen
und ihn fragen was es sein könnte!

Gruss,John

Benutzeravatar
Jabbaleia1982
Beiträge: 122
Registriert: 01.04.2012, 22:08
Rollerhersteller: Daelim
Modell: Otello 125
Baujahr: 1999
Zweitroller: Keiner
Postleitzahl: 90454
Land: Deutschland
Wohnort: Franken

Re: Geräusche aus dem Getriebe!

Beitrag von Jabbaleia1982 » 14.07.2015, 21:53

Hello,

Ich war nun in der Werkstatt es war der Kickstarter.!
Der KStarter ging nicht mehr komplett zurück und deshalb kam dieses Geräusch zustande.
Neu geschmiert und nun ist wieder alles ok.

LG Jabba
Fahre:Otello 125 BJ:1999! 13200km
Bis zum nächsten Problem!!^^

Allzeit gute Fahrt und keinen Pannen wünsche ich euch.

Benutzeravatar
knarf
Beiträge: 1293
Registriert: 05.12.2006, 17:45
Rollerhersteller: Honda
Modell: SW-T 400
Baujahr: 2011
Zweitroller: keinenmehr
Postleitzahl: 49084
Land: Deutschland
Wohnort: Osnabrück

Re: Geräusche aus dem Getriebe!

Beitrag von knarf » 15.07.2015, 07:12

danke für die Rückmeldung....
man lernt nie aus! :!:

the knarf
. . .Bild

mein Verbrauch
Otello DLX seit 2006 - bis 2017 . . . . . Honda Silver Wing SW-T 400 seit 2015
Bild . . . . . . . . . . . . . . Bild

Antworten