TGB X Motion verliert flüssigkeit ?

Erfahrungsaustauch zu allen sonstigen Rollern ab 125cc
Benutzeravatar
Jabbaleia1982
Beiträge: 102
Registriert: 01.04.2012, 22:08
Zweitroller: Keiner
Wohnort: Franken

TGB X Motion verliert flüssigkeit ?

Beitragvon Jabbaleia1982 » 12.01.2015, 21:56

Hallo Rollerdriver,

Ich habe mir einen TBG X Motion 125ccm BJ08/2009 19500km gekauft.
Der Roller fährt echt super.
Leider habe ich festgestellt das wenn ich den Roller abstelle.
Es er kurz danach das Tropfen anfängt direkt hinter den Hauptständer.

Es kommt mir so vor als ob es gefärbtes Wasser ist. :roll:
Es Tropf mal mehr mal weniger. Aber am nächsten Tag wenn ich fahre sehe ich keine Tropfen mehr auf den Boden.Wie es bei Öl etc. der fall ist.

Kennt sich jemand vllt. mit den Model aus und könnte mir einen Tipp geben wo das "Wasser" erkommen könnte?


Vielen Dank Jabba
Fahre:Otello 125 DLX BJ2003!
Bis zum nächsten Problem!!^^

Allzeit gute Fahrt und keinen Pannen wünsche ich euch.

majesty 400

Re: TGB X Motion verliert flüssigkeit ?

Beitragvon majesty 400 » 12.01.2015, 23:01

Hallo !

Könnte es sich e.v.t. um diesen handeln:

"Winterschnäppchen Roller TGB 125ccm - Neckargerach · Winterschnäppch​en Roller TGB 125ccm. X Motion 125, 8,4 kW, 19300 km, EZ 08/2009, silber, TÜV 08/2016, AU 08/2016, Roller mit ... Einzylinder 4-Takt 4 Ventile, Wasserkühlung."

Da Dein Roller Wasserkühlung hat, ist es mögl. das er Kühlmittel verliert.

Entweder Überdruck bei hohen Temp., s. Ausgleichsbehälter, ( ich nehme an, daß Dein Roller keinen 2. Kühlkreislauf besitzt, sonst könnte es das Thermo. - Ventil sein, was den gr. Kreislauf öffnet) oder Undichtigkeiten im System, g.g.f. Kühlerdeckeldruckventil defekt.

Meistens ist es jedoch die Batterie, die nach Belastung über den Schlauch Kondensat absorbiert ( Säure Batterie, Alter ?).

An vielen Auspuffanlagen sind kl. Bohrungen (unterhalb) vorhanden, auch dort kann es zu Kondensaustritt kommen.

Ein Öl-Austritt sollte aber unbedingt ausgeschlossen werden !

Ich hoffe das es harmlos ist !

Das Beste, :bindannweg:

Benutzeravatar
Jabbaleia1982
Beiträge: 102
Registriert: 01.04.2012, 22:08
Zweitroller: Keiner
Wohnort: Franken

Re: TGB X Motion verliert flüssigkeit ?

Beitragvon Jabbaleia1982 » 13.01.2015, 08:20

Hallo majesty 400,

Ja,genau diesen Roller habe ich gekauft. :frieden:

Die Batterie ist es nicht !diese ist unter dem Lenker verbaut.

Als Ich den Roller zuhause hatte musste ich erst mal ca. 800 ml Kühlerfrostschutz nachfüllen. :scared:
Der Tank hatte den Stand des Kühlmittel garnicht angezeigt.
Allerdings ging die Lampe für die Wassertemperatur auch nicht an als ich mit den Roller gefahren bin.

Als ich den Frostschutz aufgefüllt hatte bin ich wieder gefahren um zu testen.
Die Farbe des Frostschutzes ist nun Lila aber es tropf immer noch in einer anderen Farbe.?!
Ich habe den Verkaufer gefragt wielange schon ohne frostschutz fahren würde aber er kann es mir nicht sagen :shock:

Aber vllt hast du recht und irgendwas im Kühlkreislauf ist verrostet und tropft deshalb nun.
Fahre:Otello 125 DLX BJ2003!
Bis zum nächsten Problem!!^^

Allzeit gute Fahrt und keinen Pannen wünsche ich euch.

majesty 400

Re: TGB X Motion verliert flüssigkeit ?

Beitragvon majesty 400 » 13.01.2015, 10:56

Hallo,

hast Du den Frostschutz nachgefüllt, als der Motor kalt oder Warm war.
Falls er noch warm war, schau jetzt mal auf den Ausgleichbehälter, könnte sein das er proppenvoll ist und Flüssigkeit abwirft.

Entscheidend ist der Austritt vom Batterieschlauch, zu meist mittig !?

Es könnte noch Hydraulikflüssigkeit sein, ist vor dem Kauf das Hyd.-öl, der Bremsanlage gewechselt worden ?
Hat Dein Roller vorn und hinten Scheibenbremse/n ?
Betrachte mal den Füllstand des/der hyd. Bremsflüssigkeitsbehälter, sowie die Farbe der Hyd.-flüssigkeit.

Undichtigkeiten wären sehr kritisch.

Wie sieht es mit Kondensaustritt aus der Auspuffanlage (bereits beschrieben :roll: ) aus ?

Das Beste, :bindannweg:

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: TGB X Motion verliert flüssigkeit ?

Beitragvon Cooler Humanist » 13.01.2015, 12:17

Es gibt noch eine sichere Möglichkeit den Austritt von Kühlflüssigkeit zu lokalisieren in dem man sie gelb färbt mit Methyorange. Ein hochkonzentriertes Färbemittel das nur in Apotheken erhältlich ist. (ob neuere Apotheken das noch vorätig haben, ältere bestimmt) Für ein Auto z. B. genügt ein Teelöffel in das Kühlwasser. Dort wo etwas undicht ist da wird dann eine gelbe Spur hinterlassen. Eine einfache Art Undichtigkeit aufzuspüren.

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: TGB X Motion verliert flüssigkeit ?

Beitragvon Cooler Humanist » 13.01.2015, 12:20

Methylorange, war ein kleiner Y hänger an der tastatur...

Benutzeravatar
rollerfan
Forum-Team
Beiträge: 3992
Registriert: 18.11.2007, 20:26
Rollerhersteller: Yamaha
Modell: TMax
Baujahr: 2009
Zweitroller: nix
Postleitzahl: 14089
Land: Deutschland
Wohnort: Berlin Spandau

Re: TGB X Motion verliert flüssigkeit ?

Beitragvon rollerfan » 13.01.2015, 13:30

Da der Kühlmittelbehälter mehr oder weniger leer war solltest du erst mal in diese Richtung denken und nicht gleich einen Defekt am Motor oder den Bremsen befürchten. Wenn man den Tropfen vom Boden mit dem Zeigefinger aufnimmt und dann zwischen Zeigefinger und Daumen reibt merkt man sehr schnell ob es Wasser oder Öl ist. Öl riecht auch anders. Wenn der Kühlkreislauf nur wenig Wasser verliert hilft auch etwas LiquiMoly Kühlerdicht zuverlässig. Kostet nur ein paar Euros, ist schnell gemacht und funktioniert einwandfrei.

Gruß Peter
Gruß Peter

Geld alleine macht nicht glücklich - es sei denn du kaufst dir einen tollen Roller davon :wink: .

Benutzeravatar
Jabbaleia1982
Beiträge: 102
Registriert: 01.04.2012, 22:08
Zweitroller: Keiner
Wohnort: Franken

Re: TGB X Motion verliert flüssigkeit ?

Beitragvon Jabbaleia1982 » 13.01.2015, 15:25

Hallo,
erstmal vielen Dank für die ganzen Beiträge :)

@ majesty 400:
Der Roller war kalt als ich aufgefüllt habe.Hab dann soweit befüllt das der Tankhalt voll ist wenn man durch das kontrollfenster schaut.Bin dann auch 15km gefahren und danach war der Füllstand noch mittig.
Die Batterie von den Roller hat keinen schlauch mehr.
Die Hydraulik verliert nichts die beiden behälter sind immer noch voll.
Kondenswasser habe ich keine gesehen o. Bemerkt.
Merci

@ Cooler Humanist:
Danke für den Tip aber ich würde ungern gleich mit solchen Mitteln arbeiten.Das behalte ich mir als letzen schritt vor wenn ich die stelle nicht anderst finden sollte.
Merci

@Rollerfan:
So grosse sorgen mache ich mir jetzt nicht gerade das so ein grosser defekt auftritt.Ich mag es nur nicht wenn mein Fahrzeug flüssigkeit verliert und für die Umwelt ist es ja auch nicht so toll.Den Test micht den Finger habe ich schon gemacht deshalb meine ich auch das es Wasser ist und kein Öl.
Ich bin leider der Zeit Krank und ans bett gefesselt und kann somit nichts weiter tun.Aber sobald ich wieder Fit bin werde ich mal eine grössere Runde fahren und dann mal sehen ob sich was neues ergibt. Desweiter will ich auch mal die Sitzbank abnehmen vllt sieht man dann etwas besser.

THX @ All

Könnte es sein das der Vorbesitzer in Winter länger ohneFrostschutz gefahren ist und nun etwas im Kühler gerosstet ist und es deshalb immer etwas tropt.??

Vielen Dank
Fahre:Otello 125 DLX BJ2003!
Bis zum nächsten Problem!!^^

Allzeit gute Fahrt und keinen Pannen wünsche ich euch.

mopedfreund

Flüssigkeitsverlust!

Beitragvon mopedfreund » 13.01.2015, 16:41

Einen ähnlich undefinierbaren Flüssigkeitsverlust hatte ich auch schon mal. :oops: Mein Scooter ist ein luftgekühltes(!) älteres Modell von YAMAHA (Avatarbild). Ich beobachtete eine Zeit lang am Folgetag nach einer Tour einen kleinen Flecken auf dem Garagenboden vor dem Hauptständer. Die Flüssigkeit war geruchslos, recht klar und nicht schmierig, also Wasser. :shock:

Die Fleckenbildung war einige Wochen lang nach jeder trockenen(!) Ausfahrt festzustellen. Trotz Suche fand ich erstmal nichts. :| Letztlich fand ich dann doch noch heraus, dass ich im Handschuhfach eine vergessene kleine PET-Mineralwasserflasche stehen hatte, die während der Fahrt im Fach herum rappelte und sich dabei den dünnen Flaschenboden an einer ganz kleinen Stelle durchgerieben hatte. Die Flasche verlor nur in Bewegung etwas Wasser, das durch die Verkleidung nach unten und hinten floss und kurz vor dem Hauptständer auf den Boden tropfte. Bei abgestelltem Scooter hielt die Flasche ihr Wasser bei sich. :roll:

Tja, das Leben ist manchmal ein Biest!! :mrgreen:

mopedfreund

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: TGB X Motion verliert flüssigkeit ?

Beitragvon Cooler Humanist » 13.01.2015, 18:04

Jabbaleia1982, normalerweise "drückt" man ein Kühlsystem ab um Undichtigkeiten aufzuspühren. Da kommt auf den Einfüllstutzen vom Kühlflüssigkeitvorratsbehälter ein Abdrückgerät das Druck auf das System pumpt, normalerweise bis 0,8 Bar dann fangen kaum sichtbare Lecks richtig an zu lecken, es tropft. Wegen deiner Bedenken von Rost im Kühlwasser den gibt es nur bei Graugussmotoren, bei deinem Roller nicht mehr. Es könnte sein das durch lange Standzeit die Wasserpumpendichtung wegen leicht oxydierter Welle etwas undicht war was sich mit Glück wieder von alleine geben könnte. Nach einer Fahrt bei warmen Motor nach einigen Minuten einmal vorsichtig den Einfülldeckel öffnen dann müsste Überdruck zischen. Wenn keiner aufgebaut wird dann ist das System nicht dicht. Noch einmal zu Mehthylorange, das ist ein altes harmloses Färbemittel was auch dem Kühlsystem nicht schadet, nur kennen es die wenigsten. An die Finger sollte es nicht kommen da hält es sich lange. Noch zum Wasserbehälterdeckel da ist meistens ein Überdruckventil eingebaut. Wenn das hängt dann wird der Druck zu hoch das System leckt auch. Den Deckel auch einmal checken.

Benutzeravatar
Jabbaleia1982
Beiträge: 102
Registriert: 01.04.2012, 22:08
Zweitroller: Keiner
Wohnort: Franken

Re: TGB X Motion verliert flüssigkeit ?

Beitragvon Jabbaleia1982 » 15.01.2015, 12:37

Hallo Members,

kleines Update, ich habe den Übeltäter offenbar gefunden. :D
Hier ein Foto : https://www.dropbox.com/s/gmu80ed04p7npuh/SAM_0525.JPG?dl=0 (Aufnahme von unten)

Das ist das Teil von oben https://www.dropbox.com/s/fhbqve16w8cujm1/SAM_0529.JPG?dl=0 woran der Schlauch angeschlossen ist.

Ich weiss leider nicht wie sich das Teil nennt aber der Schlauch daneben sieht mir start nach einen Kühlerschlauch aus !!

Kann ich den Schlauch einfach mit einen passenden Schlauch aus den OBI ersetzen oder muss es ein original Schlauch sein? der Schlauch ist ca. 5 cm kurz und hat eine C-Form.


So sieht es aus wenn der Roller 10 Mins gestanden hat https://www.dropbox.com/s/6wz63vf9tafh8v2/SAM_0532.JPG?dl=0

Ich danke euch schon wieder für die super Tipps
Fahre:Otello 125 DLX BJ2003!
Bis zum nächsten Problem!!^^

Allzeit gute Fahrt und keinen Pannen wünsche ich euch.

Benutzeravatar
rollerfan
Forum-Team
Beiträge: 3992
Registriert: 18.11.2007, 20:26
Rollerhersteller: Yamaha
Modell: TMax
Baujahr: 2009
Zweitroller: nix
Postleitzahl: 14089
Land: Deutschland
Wohnort: Berlin Spandau

Re: TGB X Motion verliert flüssigkeit ?

Beitragvon rollerfan » 15.01.2015, 12:48

Hallo,

ich glaube nicht dass der Schlauch defekt ist. Es ist vermutlich nur die billige Schlauchschelle. Nimm da mal was Vernünftiges zum schrauben, so wie auf dem Bild bei dem dicken Schlauch zu sehen ist. Bekommt man in jedem Baumarkt. Das war es wahrscheinlich schon.

Den Schlauch am besten gar nicht abziehen sondern die alte Schelle einfach zusammendrücken und dann mit einem Seitenschneider durchkneifen. Eine neue Schelle kannst du dann auch bei montiertem Schlauch anbringen. Ansonsten müsstest du ja das Kühlwasser ablassen.

Gruß Peter
Gruß Peter

Geld alleine macht nicht glücklich - es sei denn du kaufst dir einen tollen Roller davon :wink: .

Benutzeravatar
Otello 2010
Beiträge: 2163
Registriert: 09.03.2010, 21:28
Rollerhersteller: Honda
Modell: SW T400
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 46539
Land: Deutschland
Wohnort: Dinslaken

Re: TGB X Motion verliert flüssigkeit ?

Beitragvon Otello 2010 » 15.01.2015, 13:21

Wenn ich mir das 1. Foto "von unten" so ansehe, dann scheint es so, als käme die Kühlflüssigkeit von der linken Seite (von oben kommend) außen am Schlauch entlang gelaufen und bildet dann an der tiefsten Stelle einen Tropfen. Leider ist die Quelle des Rinnsals verdeckt, aber es scheint offensichtlich nicht die sichtbare Klemmschelle zu sein.
Das zweite Bild ist ziemlich unscharf. Möglicherweise ist die hier sichtbare Schelle undicht; jedoch kann ich wegen der Unschärfe kein Rinnsal erkennen.
GrußBild
Hermann

Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Ich wäre lieber REICH als SEXY - aber was soll man machen?

Benutzeravatar
macdet
Beiträge: 1613
Registriert: 19.03.2007, 22:06
Wohnort: 26345 Bockhorn

Re: TGB X Motion verliert flüssigkeit ?

Beitragvon macdet » 17.01.2015, 14:10

Mach doch erst mal ne kleine neue Schelle dran. Das Chingfong-Zeugs taugt doch nix.
Gruß

MacDet


de freesenscooters >> Honda Kraftroller

Benutzeravatar
rollerfan
Forum-Team
Beiträge: 3992
Registriert: 18.11.2007, 20:26
Rollerhersteller: Yamaha
Modell: TMax
Baujahr: 2009
Zweitroller: nix
Postleitzahl: 14089
Land: Deutschland
Wohnort: Berlin Spandau

Re: TGB X Motion verliert flüssigkeit ?

Beitragvon rollerfan » 25.01.2015, 20:15

Wie schaut's denn aus? Hat sich schon was ergeben?
Gruß Peter

Geld alleine macht nicht glücklich - es sei denn du kaufst dir einen tollen Roller davon :wink: .


Zurück zu „Sonstige ab 125cc“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast