REXY 125 läuft nur 75 - manchmal...

Erfahrungsaustauch zu allen sonstigen Rollern ab 125cc
Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: REXY 125 läuft nur 75 - manchmal...

Beitragvon Cooler Humanist » 28.08.2013, 11:35

Die Mutter der Vario ist normalerweise mit Sicherungspaste gesichert, kann etwas schwer aufgehen. Da wäre ein Schlagschrauber von Vorteil. Wenn man irgendwo gut wiederhalten kann ist es auch kein Problem. In der Vario sind Rollen die können durch Verschleiß flache Stellen haben dann müssen sie erneuert werden und auch wenn sie einen mm unter dem Neumaß sind. Die Variohülse auf der verschiebt sich die Varioscheibe und regelt die Übersetzung muss blank sein man kann sie mit ganz feinen Schmirgelleinen polieren. In der Varioscheibe kann sich eine Schmiernut befinden in die gehört ein gutes Schmierfett das alles schön flutscht. Auch die Variorollen sollten leicht eingefettet werden (bevor jetzt jemand protestiert, das steht im Kymco Reparaturbuch und beim Otello mache ich das auch, geht alles prima). Die Varioscheiben selbst sollten nicht eingelaufen und verschlissen sein und natürlich den Varioriemen auf Beschädigung kontrollieren und die Breite messen. Das Verschleißmaß ist so um die 1,5 mm zu einem neuen Riemen da must Du einmal im Internet schauen wie breit der neu ist. Das Anzugmoment von der Mutter dürfte bei 70 Nm liegen und sie gehört wieder mit Sicherungspaste mittelfest gesichert. So wie beschrieben ist es bei einem Otello Roller, könnte bei dir ähnlich sein. Vieleicht kannst Du mit dieser Beschreibung etwas anfangen.

Benutzeravatar
macdet
Beiträge: 1615
Registriert: 19.03.2007, 22:06
Wohnort: 26345 Bockhorn

Re: REXY 125 läuft nur 75 - manchmal...

Beitragvon macdet » 28.08.2013, 12:33

Die Vario beim Honda Spacy und Helix hat auch gefettete Rollen...
Gruß

MacDet


de freesenscooters >> Honda Kraftroller

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: REXY 125 läuft nur 75 - manchmal...

Beitragvon Cooler Humanist » 28.08.2013, 19:30

Alles klar McDet, steht bei Daelim nicht im WHB und wurde auch nicht oder selten erwähnt. Es könnte sogar sein das flache Stellen bei den Rollen daher kommen wenn sie trocken eingebaut waren. Das ist aber nur Spekulation. Muss man wieder über längere Zeit beobachten. Bei der Gelegenheit schöne Grüße in den Norden.

Benutzeravatar
rollerfan
Forum-Team
Beiträge: 4027
Registriert: 18.11.2007, 20:26
Rollerhersteller: Yamaha
Modell: TMax
Baujahr: 2009
Zweitroller: nix
Postleitzahl: 14089
Land: Deutschland
Wohnort: Berlin Spandau

Re: REXY 125 läuft nur 75 - manchmal...

Beitragvon rollerfan » 28.08.2013, 20:14

Wichtig ist aber erst mal, daß die gesamte Vario sauber und frei läuft. Insbesondere der hintere Teil mit der Gegendruckfeder wird oft vernachlässigt. Da darf nichts Klemmen und schwergängig sein.

Gruß Peter
Gruß Peter

Geld alleine macht nicht glücklich - es sei denn du kaufst dir einen tollen Roller davon :wink: .

TeamHeinrich
Beiträge: 9
Registriert: 20.08.2013, 21:22

Re: REXY 125 läuft nur 75 - manchmal...

Beitragvon TeamHeinrich » 02.09.2013, 06:49

Dazugekommen ist jetzt noch Inkontinenz :oops:
Auch wenn der zarte Ölfilm prima konserviert, werde ich erstmal ne neue Dichtung implantieren.
Dann geht's weiter.

Benutzeravatar
rollerfan
Forum-Team
Beiträge: 4027
Registriert: 18.11.2007, 20:26
Rollerhersteller: Yamaha
Modell: TMax
Baujahr: 2009
Zweitroller: nix
Postleitzahl: 14089
Land: Deutschland
Wohnort: Berlin Spandau

Re: REXY 125 läuft nur 75 - manchmal...

Beitragvon rollerfan » 02.09.2013, 14:30

Wo ölt er denn? Motor oder Vario?
Gruß Peter

Geld alleine macht nicht glücklich - es sei denn du kaufst dir einen tollen Roller davon :wink: .

TeamHeinrich
Beiträge: 9
Registriert: 20.08.2013, 21:22

Re: REXY 125 läuft nur 75 - manchmal...

Beitragvon TeamHeinrich » 03.09.2013, 06:46

Ölen tut's in Fahrtrichtung rechts. Ich habe Verkleidung, Lüfter und Rotor abgenommen und dann den ersten metallischen Deckel, den es da so gab. Die Dichtung die dann zum Vorschein kam, war keine mehr.
Die habe ich dann direkt im Internetz bestellt, nebst Blockierwerkzeug und (in weiser Voraussicht?) Variorollen.

TeamHeinrich
Beiträge: 9
Registriert: 20.08.2013, 21:22

Re: REXY 125 läuft nur 75 - manchmal...

Beitragvon TeamHeinrich » 07.09.2013, 15:36

Zwischen den Regenschauern die Ölundichtigkeit beseitigt :wolken:
Dann habe ich mich an die Variogeschichte gewagt. Der vordere Teil war ja einfach: alles auseinandergenommen, gereinigt, neue Rollen rein und gut.
Den hinteren Teil habe ich zwar herausbekommen, aber das Teil in dem die Feder sitzt bekomme ich so ohne weiteres Spezialwerkzeug wohl nicht auseinander. Oder gibt da nen Heimwerkertrick?
Jedenfalls habe ich alles wieder montiert und ne Probefahrt gemacht - wieder nur verminderte Leistung. Jedenfalls die halbe Strecke. Dann gab es ein bisschen Geruckel und dann war's gut. Vermutlich aber wieder nicht von Bestand.
Ich werde den Verdacht nicht los, dass es nix mit der Vario zu tun hat: der Motor klingt echt ganz anders. Irgendwie giftiger. So giftig wie 125 Kubik eben sein können :wink:
Könnte es die Kaltstartautomatik sein, die mal ein bisschen klemmt und sich dann löst und beim nächsten Mal klemmt's wieder?
:?: :?: :?:


Zurück zu „Sonstige ab 125cc“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast