x-max 300 springt nicht an

Erfahrungsaustauch zu allen Yamaha Rollern ab 125cc
Benutzeravatar
hardi
Beiträge: 15
Registriert: 31.07.2017, 07:24
Rollerhersteller: yamaha
Modell: x-max 300
Baujahr: 2017
Zweitroller: nein
Postleitzahl: 32139
Land: Deutschland
Wohnort: spenge

x-max 300 springt nicht an

Beitragvon hardi » 10.03.2018, 04:02

hallo,
... erst 3000km gelaufen und schon 2mal nicht angesprungen -
1. nach dem waschen
2. nach 1-monatiger pause, trotz batterie-dauerladung!
- hat jemand eine idee, was zu beachten ist?

gruß
hardi

Benutzeravatar
Horny1
Beiträge: 1025
Registriert: 02.04.2008, 15:22
Rollerhersteller: Honda
Modell: SiWi 600
Baujahr: 2002
Zweitroller: YamahaTMax
Postleitzahl: 53819
Land: Deutschland
Wohnort: Neunkirchen-Seelscheid

Re: x-max 300 springt nicht an

Beitragvon Horny1 » 10.03.2018, 11:45

Hallo hardi,

wie ich das lese, ist Dein Roller von 2017. Da ist doch noch Garantie drauf. Wenn der Fehler auch nicht immer zu reproduzieren ist, sollte die Störung an Deine Fachwerkstatt gemeldet werden und der Roller dort Vorgestellt werden.
Da gab es mal ein Problem mit einem Burgman, vor Garantieende Störung vom Getriebe gemeldet. Sie haben das irgendwie hingefreekelt und nach der Garantie Totalausfall. Es gab kostenlosen Ersatz.
Aber mit Deiner Störungsmeldung: Kein Anspringen, ist keine aussagekräftige Info. Da sollte schon kommen wie: Kein Zündfunke, Benzinpumpe surrt nicht, Seitenständerfunktion I.O. usw.

Gruß Horny1
Honda FJS600 2002, 893Km 5,21 Ltr.
Yamaha T-Max 500ABS, Bj 2008, 19000Km 4,37 Ltr.
Honda Sh 125i 2013, 4000Km


Zurück zu „Yamaha ab 125cc“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast