Majesty 125 Startprobleme

Erfahrungsaustauch zu allen Yamaha Rollern ab 125cc
merwinski
Beiträge: 2
Registriert: 20.03.2015, 09:55

Majesty 125 Startprobleme

Beitragvon merwinski » 20.03.2015, 10:09

Hallo zusammen,
bin neu hier und habe nicht viel (keine ;)) Ahnng was Motorroller und ihre Tücken angeht. Habe vor kurzem eine gebrauchte Majesty 125 Bj.2003 gekauft. Diese ist mir während der Fahrt ausgegangen und geht seit dem nicht mehr an. Ursache... kein Zündfunken. Es gibt zwar etliche Beiträge zu diesem Thema, keins davon hat mir leider geholfen.
Folgendes habe ich getestet bzw. ausgetauscht:
- Zündkerze neu
- Zündspule neu
- Anlasser dreht
- Spannung an der Zündspulle (orangene Leitung) 0,5V - erscheint mir etwas wenig
- Lichtmaschine hat an allen drei weißen Leitungen ca. 6V bei Startversuch
- Widerstand an allen drei weißen Leitungen der Lichtmaschine 1 Ohm
Kann jemand damit etwas anfangen und mir vielleicht weiter helfen ??

Viele Grüße
Krzysztof

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: Majesty 125 Startprobleme

Beitragvon Cooler Humanist » 20.03.2015, 19:26

Leider habe ich auch keine Ahnung von deinem Roller weil ich ihn nicht kenne. Analog zu einem Daelim Roller würde ich deinen fehlenden Zündfunken zuerst einmal so suchen: Kabel und Stecker prüfen, Stecker trennen und mit Spray behandeln. Zündschloss prüfen. Hat der Roller einen Seitenständer mit Schalter welcher den Motorstart verhindert ? Wenn nichts gefunden wird den Pikupgeber (Zündimpulsgeber) prüfen. Ein Daelim Wert: 30 - 170 Ohm. Die Kabel von diesem Geber sind an der CDI zu finden. Die Lima, ein Daelim Wert zwischen den drei Kabeln 0,5 - 1 Ohm, nur ein Kabel auf Masse unendlich- vollen Wiederstand. Als letztes könnte auch die CDI defekt sein, diese kann man aber nicht so einfach prüfen. Ich tippe auf gescheuertes oder gebrochenes Kabel, abgefallenen Stecker, Kontaktproblem weil nach deiner Beschreibung der Motor gleich ausgegangen ist. Und nicht vergessen, die Masse zwischen Batterie und Fahrzeugrahmen einmal prüfen. Beim Motor ist sie ja da weil der Anlasser dreht. Bei älteren Fahrzeugen ist der Elektrik besonders Augenmerk zu schenken. Ach ja, eine Sicherung vielleicht kaputt ? Aber bitte nicht nur Sichtprüfen sondern Durchgangsprüfung, da ist schon mancher herein gefallen.

merwinski
Beiträge: 2
Registriert: 20.03.2015, 09:55

Re: Majesty 125 Startprobleme

Beitragvon merwinski » 21.03.2015, 15:40

Danke für Deine Anleitung. Werde alles nochmal durchgeben, vielleicht habe ich etwas übersehen. Wie Du schreibst ist es meistens eine schlechte Verbindung oder Kabelbruch (so meine Erfahrung bei den Autos )

Danke une viele Grüße
Krzysztof


Zurück zu „Yamaha ab 125cc“

Wer ist online?

Mitglieder in diesem Forum: Westfale und 1 Gast