Seite 2 von 2

Re: Anlasser Probleme beim Sat 125 4V

Verfasst: 19.05.2016, 21:58
von Otello 2010
schraubergott hat geschrieben:dann jiepelt es aber nur einmal ...
Jau, is klar. :mrgreen:
Aber es ging ja nur um das Jippeln an sich, nicht um dessen Dauer. :wink:
Und die Katze von unserem Nachbarn jippelt je Schwanztritt mindestens 3 Mal --- so jipjipjip :ätsch:

Re: Anlasser Probleme beim Sat 125 4V

Verfasst: 19.05.2016, 22:07
von schraubergott
schon klar, ne Katze mit 250 Schlägen auf`n Schwanz klingt eher wie ne schwache Satelisbatterie ..
Nimmst den ne Hausratte sieht die Sache schon ganz anders aus ... nee, hört sich anders an ... > eben wie ne volle Satelisbatterie.
Ist aber ja auch egal, ich glaube wir können den Kollegen hier nicht helfen.
Soll den Hobel mal hier vorbeibringen. Der Weg ist ja nicht sooo weit. Kriegen wir schon wieder an`s laufen datt Ding`n . Ansonsten: ab in`n gelben Sack damit ...

C. 8)

Re: Anlasser Probleme beim Sat 125 4V

Verfasst: 20.05.2016, 18:33
von Cruiser-Alf
Moin zusammen :haumichwech:

Das mit der Katze ist gut , trifft es auf den Punkt .
Würde ich meinen beiden Miezen aber nicht antun .
Das mit der Batterie weiss ich nicht genau , habe
vor 2 Monaten die alte Batterie (war noch von 2009 , wie der Roller)
ausgebaut und durch eine Gelbatterie ersetzt .
Das Jiepeln (Katze auf Schwanz treten :haumichwech: ) machte
der Sat auch bei voller Batterie . Könnte das auch davon herrühren,
das Jiepeln :haumichwech: , das evtl. eine Buchse in welcher der
Freilauf wütet ausgeleiert ist ? Nur so eine Idee !?

Lg. Alf

Re: Anlasser Probleme beim Sat 125 4V

Verfasst: 21.05.2016, 18:08
von Cruiser-Alf
Moin zusammen

Die Welle auf welcher die Riemenscheibe sitzt ,
ist das jetzt die Kurbelwelle oder eine Getriebewelle ?
Letztere liesse sich doch bestimmt leichter austauschen ?

Lg. Alf

Re: Anlasser Probleme beim Sat 125 4V

Verfasst: 25.05.2016, 21:57
von schraubergott
Eine Riemenscheibe sitzt auf der Kurbelwelle, und eine auf der Abtriebswelle .....

Schon neue Erkenntnisse ? Was macht die Katze ?

:?

Re: Anlasser Probleme beim Sat 125 4V

Verfasst: 25.05.2016, 22:02
von schraubergott
5 Minuten später, keine Antwort .... ? Egal, wollte am 25.05.2016 nur meinen 1100sten hoffentlich konstruktiven Beitrag vollmachen ... 8) War ja auch reichlich Blödsinn dabei .., aber geil ...

Re: Anlasser Probleme beim Sat 125 4V

Verfasst: 26.05.2016, 18:30
von Cruiser-Alf
Moin zusammen

Nun steht es fest , die Kurbelwelle ist vernudelt .
Der Kram kostet inkl. Einbau mal eben 800 € .
Wirtschaftlicher Totalschaden .
Ich habe allerdings noch eine Idee , wie ich
den Sat wieder flott bekomme .
Mit etwas Trickserei müsste ich das wieder hinbekommen !
Das stellt sich allerdings erst am Samstag raus , ob es klappt !
Die Kontrollleuchte "EFI" leuchtet jetzt dauerhaft .
Wie bekomme ich die jetzt wieder aus ???

Lg. Alfred

Re: Anlasser Probleme beim Sat 125 4V

Verfasst: 26.05.2016, 19:43
von Otello 2010
Cruiser-Alf hat geschrieben:Die Kontrollleuchte "EFI" leuchtet jetzt dauerhaft .
Wie bekomme ich die jetzt wieder aus ???
Abklemmen.
Einfach abklemmen. :mrgreen:

Macht bei wirtschaftlichem Totalschaden den Kohl auch nicht mehr fett.

Re: Anlasser Probleme beim Sat 125 4V

Verfasst: 26.05.2016, 21:24
von knarf
Cruiser-Alf hat geschrieben:Moin zusammen

Nun steht es fest , die Kurbelwelle ist vernudelt .

Lg. Alfred


@Cruiser-Alf
würde mich aber interessieren, wie Du das festgestellt hast!!

Gruß vom knarf

Re: Anlasser Probleme beim Sat 125 4V

Verfasst: 28.05.2016, 13:03
von Cruiser-Alf
Hallo , moin Knarf

Ich hatte den kompletten Antrieb , Riemenscheibe Vario usw. , noch mal abgebaut.
Da erst konnte man sehen das die Verzahnung auf der Kurbelwelle im
hinteren Teil wo sonst die Riemenscheibe sitzt , ziemlich abgedreht war.
Und dieser Rest hatte mir dann zweimal eine Riemenscheibe abgedreht ( innere Verzahnung).
Bei eingebauter Vario war das nicht zu sehen gewesen . Habe wohl auch
nicht so ganz genau drauf geachtet . Aber jetzt läuft der Sat erstmal wieder.
Wir dachten erst der Freilauf sei defekt gewesen wegen dem Jiepeln .
Habe eine 2mm Unterlegscheibe hinter die Vario gepackt. Dadurch kamen
Vario und Riemenscheibe etwas weiter vor .Jetzt sitzt die Riemenscheibe
wieder auf einem Stück der Kurbelwelle wo die Verzahnung noch gut ist .
Freilaufachse und Variodeckel etwas bearbeitet und jetzt flutscht es wieder .
Was mich jetzt nur noch stört ist die leuchtende "EFI" Kontrolleuchte.

Gruss , Alf

Re: Anlasser Probleme beim Sat 125 4V

Verfasst: 05.06.2016, 16:56
von Cruiser-Alf
moin zusammen

So , mein Sat läuft erst mal wieder. war ne schwierige Geburt , aber er läuft.
Auch wenn er beim anlassen noch etwas komisch klingt .
Und die "EFI" Leuchte ist auch wieder aus. Ging von selbst !

Gruss , Alfred

Re: Anlasser Probleme beim Sat 125 4V

Verfasst: 10.06.2017, 09:07
von Cruiser-Alf
Moin zusammen :mrgreen:

Habe letztes Jahr meinen alten Satelis für 800 Euronen vertickt.
Habe mir dann den Satelis 2 gekauft und fahre jetzt schon fast ein
ganzes Jahr sehr zufrieden damitdurch die Gegend ! :P

Gruss , Alfred