Leistungsverlust GTS 300 i

Erfahrungsaustauch zu allen Sym Rollern ab 125cc
Günter
Beiträge: 2
Registriert: 25.07.2017, 16:20
Rollerhersteller: SYM
Modell: GTS 300 evo
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 47495
Land: Deutschland

Leistungsverlust GTS 300 i

Beitragvon Günter » 25.07.2017, 16:46

Hallo Rollergemeinde,
bis vor etwa zwei Monaten war ich mit meinem Roller mehr als zufrieden, aber seitdem geht die Leistung langsam aber stetig abwärts bei gleichzeitigem Benzinmehrverbrauch, habe in der Fachwerkstatt bereits Antriebsriemen und Rollen sowie den Luftfilter wechseln lassen, alles ohne Erfolg. Momentan ist bei etwa 6500 - 7000 Umdrehungen und etwa 90 km/h Schluss. Kann vielleicht hier jemand einen Tipp geben woran es liegen könnte. Wäre sehr dankbar Günter

Benutzeravatar
knarf
Beiträge: 1179
Registriert: 05.12.2006, 17:45
Rollerhersteller: Honda
Modell: SW-T 400
Baujahr: 2011
Zweitroller: Otello
Postleitzahl: 49084
Land: Deutschland
Wohnort: Osnabrück

Re: Leistungsverlust GTS 300 i

Beitragvon knarf » 25.07.2017, 18:12

Moin erstmal...
Wieviel Kilometer hat Dein SYM denn jetzt runter?
Bist Du Erstbesitzer, alle Wartungen gemacht?
Ein paar Infos mehr wären hilfreich...

the knarF
. . .Bild

mein Verbrauch
Otello DLX seit 2006 . . . . . . . . . . Honda Silver Wing SW-T 400 seit 2015
Bild . . . . . . . . . . . . . . Bild

Peter
Beiträge: 628
Registriert: 19.06.2007, 09:53
Rollerhersteller: Piaggio
Modell: X 10 500
Baujahr: 2013
Zweitroller: keiner
Postleitzahl: 53840
Land: Deutschland
Wohnort: 53840 Troisdorf
Kontaktdaten:

Re: Leistungsverlust GTS 300 i

Beitragvon Peter » 25.07.2017, 18:16

Kat zu, war bei meinem X 10 so. Kann man am Auspuff fühlen.
Gruß
Peter aus Troisdorf
Bild


ein "Rheinland-Roller"

X10 500

Günter
Beiträge: 2
Registriert: 25.07.2017, 16:20
Rollerhersteller: SYM
Modell: GTS 300 evo
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 47495
Land: Deutschland

Re: Leistungsverlust GTS 300 i

Beitragvon Günter » 25.07.2017, 18:28

Hallo knarf
Ich bin Erstbesitzer, habe aktuell etwa 23000 km auf der Uhr und ja, Inspektionen wurden alle gemacht, allerdings nicht alle in einer Sym-Werkstatt, nach der Vollgarantie aber Fachwerkstatt. Bei der letzten Inspektion in einer SYM Vertrags Werkstatt wurden Antriebsriemen, Rollen, Luftfilter, Ölfilter und Sieb, Motoröl, Getriebeöl, Bremsflüssigkeit sowie Schmiermittel und Zündkerze gewechselt bzw. erneuert. Das Kerzenbild war laut Werkstatt in Ordnung, eine schöne rehbraune Farbe, nicht zu mager oder zu fett. Ansonsten wurde bis heute nur Gummi und Benzin verbrannt. LG Günter

Benutzeravatar
Alpenelli
Beiträge: 45
Registriert: 22.11.2016, 15:46
Rollerhersteller: SYM
Modell: GTS 300I ABS
Baujahr: 2016
Zweitroller: Nein
Postleitzahl: 9907
Land: Österreich
Wohnort: Osttirol

Re: Leistungsverlust GTS 300 i

Beitragvon Alpenelli » 25.07.2017, 20:35

Hallo Günther,
Eine Möglichkeit wäre Lambda-Sonde defekt.
Hatte ich bei meiner Beverly 350, geschlichen wie eine Schnecke.
Ansonsten: Läuft der Motor zwar schlapp aber rund, oder ruckelt er und hat Aussetzer? Dann wären Kerzenstecker oder Zündspule noch Kandidaten...

Alles Gute wünscht der

Alpen-Elli

Benutzeravatar
PeterA
Beiträge: 193
Registriert: 04.07.2014, 13:01
Rollerhersteller: SYM
Modell: GTS 300i ABS
Baujahr: 2015
Zweitroller: Nein
Postleitzahl: 1210
Land: Österreich
Wohnort: Wien

Re: Leistungsverlust GTS 300 i

Beitragvon PeterA » 30.10.2017, 16:21

Günter hat geschrieben:Hallo Rollergemeinde,
bis vor etwa zwei Monaten war ich mit meinem Roller mehr als zufrieden, aber seitdem geht die Leistung langsam aber stetig abwärts bei gleichzeitigem Benzinmehrverbrauch, habe in der Fachwerkstatt bereits Antriebsriemen und Rollen sowie den Luftfilter wechseln lassen, alles ohne Erfolg. Momentan ist bei etwa 6500 - 7000 Umdrehungen und etwa 90 km/h Schluss. Kann vielleicht hier jemand einen Tipp geben woran es liegen könnte. Wäre sehr dankbar Günter


Hallo!

Was war das Problem?

Grüße,
Peter
Wer nichts weiß, muss alles glauben ...

Benutzeravatar
biker250
Beiträge: 30
Registriert: 15.07.2017, 10:28
Rollerhersteller: Yamaha
Modell: X-Max 300
Baujahr: 2017
Zweitroller: Nein
Postleitzahl: 84508
Land: Deutschland
Wohnort: Lkr. Aö

Re: Leistungsverlust GTS 300 i

Beitragvon biker250 » 03.11.2017, 13:08

Evt. ein Unterdruckschlauch eingeklemmt oder nicht auf gesteckt.
Lg Michi
Unterwegs mit Yamaha X-Max 300
Rollerhistory, Piaggio X7 250i, BMWc600 Sport, davor mehrere Motorräder
Bild

Benutzeravatar
PeterA
Beiträge: 193
Registriert: 04.07.2014, 13:01
Rollerhersteller: SYM
Modell: GTS 300i ABS
Baujahr: 2015
Zweitroller: Nein
Postleitzahl: 1210
Land: Österreich
Wohnort: Wien

Re: Leistungsverlust GTS 300 i

Beitragvon PeterA » 03.11.2017, 15:24

Es wäre auch für die anderen Besitzer eines SYM GTS 300i von Vorteil zu wissen was es war! :)
Für was gibt es denn hier ein Forum ...
Wer nichts weiß, muss alles glauben ...

RollerFahrer
Beiträge: 88
Registriert: 12.02.2016, 21:26
Rollerhersteller: Daelim
Modell: Otello SE
Baujahr: 2006
Zweitroller: Tretroller
Postleitzahl: 42699
Land: Deutschland

Re: Leistungsverlust GTS 300 i

Beitragvon RollerFahrer » 03.11.2017, 16:09

Da könnt ihr lange auf Antwort warten, der Treadersteller war das letzte mal am 26.07 hier.
Ist aber wohl auch normal das keine Rückantwort von den meisten kommt, ist nicht nur hier so.

Benutzeravatar
PeterA
Beiträge: 193
Registriert: 04.07.2014, 13:01
Rollerhersteller: SYM
Modell: GTS 300i ABS
Baujahr: 2015
Zweitroller: Nein
Postleitzahl: 1210
Land: Österreich
Wohnort: Wien

Re: Leistungsverlust GTS 300 i

Beitragvon PeterA » 03.11.2017, 21:57

RollerFahrer hat geschrieben:Da könnt ihr lange auf Antwort warten, der Treadersteller war das letzte mal am 26.07 hier.
Ist aber wohl auch normal das keine Rückantwort von den meisten kommt, ist nicht nur hier so.


Ja stimmt, hab es zu spät gesehen!
Er hat auch nur 2 Beiträge geschrieben.
Wer nichts weiß, muss alles glauben ...


Zurück zu „Sym ab 125cc“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast