Leistungsverlust GTS 300 i

Erfahrungsaustauch zu allen Sym Rollern ab 125cc
Günter
Beiträge: 2
Registriert: 25.07.2017, 16:20
Rollerhersteller: SYM
Modell: GTS 300 evo
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 47495
Land: Deutschland

Leistungsverlust GTS 300 i

Beitragvon Günter » 25.07.2017, 16:46

Hallo Rollergemeinde,
bis vor etwa zwei Monaten war ich mit meinem Roller mehr als zufrieden, aber seitdem geht die Leistung langsam aber stetig abwärts bei gleichzeitigem Benzinmehrverbrauch, habe in der Fachwerkstatt bereits Antriebsriemen und Rollen sowie den Luftfilter wechseln lassen, alles ohne Erfolg. Momentan ist bei etwa 6500 - 7000 Umdrehungen und etwa 90 km/h Schluss. Kann vielleicht hier jemand einen Tipp geben woran es liegen könnte. Wäre sehr dankbar Günter

Benutzeravatar
knarf
Beiträge: 1164
Registriert: 05.12.2006, 17:45
Rollerhersteller: Honda
Modell: SW-T 400
Baujahr: 2011
Zweitroller: Otello
Postleitzahl: 49084
Land: Deutschland
Wohnort: Osnabrück

Re: Leistungsverlust GTS 300 i

Beitragvon knarf » 25.07.2017, 18:12

Moin erstmal...
Wieviel Kilometer hat Dein SYM denn jetzt runter?
Bist Du Erstbesitzer, alle Wartungen gemacht?
Ein paar Infos mehr wären hilfreich...

the knarF
. . .Bild

mein Verbrauch
Otello DLX seit 2006 . . . . . . . . . . Honda Silver Wing SW-T 400 seit 2015
Bild . . . . . . . . . . . . . . Bild

Peter
Beiträge: 626
Registriert: 19.06.2007, 09:53
Rollerhersteller: Piaggio
Modell: X 10 500
Baujahr: 2013
Zweitroller: keiner
Postleitzahl: 53840
Land: Deutschland
Wohnort: 53840 Troisdorf
Kontaktdaten:

Re: Leistungsverlust GTS 300 i

Beitragvon Peter » 25.07.2017, 18:16

Kat zu, war bei meinem X 10 so. Kann man am Auspuff fühlen.
Gruß
Peter aus Troisdorf
Bild


ein "Rheinland-Roller"

X10 500

Günter
Beiträge: 2
Registriert: 25.07.2017, 16:20
Rollerhersteller: SYM
Modell: GTS 300 evo
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 47495
Land: Deutschland

Re: Leistungsverlust GTS 300 i

Beitragvon Günter » 25.07.2017, 18:28

Hallo knarf
Ich bin Erstbesitzer, habe aktuell etwa 23000 km auf der Uhr und ja, Inspektionen wurden alle gemacht, allerdings nicht alle in einer Sym-Werkstatt, nach der Vollgarantie aber Fachwerkstatt. Bei der letzten Inspektion in einer SYM Vertrags Werkstatt wurden Antriebsriemen, Rollen, Luftfilter, Ölfilter und Sieb, Motoröl, Getriebeöl, Bremsflüssigkeit sowie Schmiermittel und Zündkerze gewechselt bzw. erneuert. Das Kerzenbild war laut Werkstatt in Ordnung, eine schöne rehbraune Farbe, nicht zu mager oder zu fett. Ansonsten wurde bis heute nur Gummi und Benzin verbrannt. LG Günter

Benutzeravatar
Alpenelli
Beiträge: 40
Registriert: 22.11.2016, 15:46
Rollerhersteller: SYM
Modell: GTS 300I ABS
Baujahr: 2016
Zweitroller: Nein
Postleitzahl: 9907
Land: Österreich
Wohnort: Osttirol

Re: Leistungsverlust GTS 300 i

Beitragvon Alpenelli » 25.07.2017, 20:35

Hallo Günther,
Eine Möglichkeit wäre Lambda-Sonde defekt.
Hatte ich bei meiner Beverly 350, geschlichen wie eine Schnecke.
Ansonsten: Läuft der Motor zwar schlapp aber rund, oder ruckelt er und hat Aussetzer? Dann wären Kerzenstecker oder Zündspule noch Kandidaten...

Alles Gute wünscht der

Alpen-Elli


Zurück zu „Sym ab 125cc“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast