GTS 300i ABS

Erfahrungsaustauch zu allen Sym Rollern ab 125cc
Benutzeravatar
PeterA
Beiträge: 188
Registriert: 04.07.2014, 13:01
Rollerhersteller: SYM
Modell: GTS 300i ABS
Baujahr: 2015
Zweitroller: Nein
Postleitzahl: 1210
Land: Österreich
Wohnort: Wien

Re: GTS 300i ABS

Beitragvon PeterA » 02.10.2015, 12:39

ich habe heute noch einmal unter den Roller geschaut aber nirgends das Schläuchen für die Motorentlüftung gefunden.
Wie gesagt, beim Xciting war dieses auf der rechten Seite in der Höhe des Hauptständer, schon von weiten sichtbar.
Danke, ich werde zum Händler fahren .... :trösten:
Wer nichts weiß, muss alles glauben ...

Benutzeravatar
PeterA
Beiträge: 188
Registriert: 04.07.2014, 13:01
Rollerhersteller: SYM
Modell: GTS 300i ABS
Baujahr: 2015
Zweitroller: Nein
Postleitzahl: 1210
Land: Österreich
Wohnort: Wien

Re: GTS 300i ABS

Beitragvon PeterA » 04.10.2015, 06:50

PeterA hat geschrieben:ich habe heute noch einmal unter den Roller geschaut aber nirgends das Schläuchen für die Motorentlüftung gefunden.
Wie gesagt, beim Xciting war dieses auf der rechten Seite in der Höhe des Hauptständers, schon von weiten sichtbar.
Danke, ich werde zum Händler fahren .... :trösten:


Korrektur : "auf der linken Seite in der Höhe des Hauptständers" ...
Wer nichts weiß, muss alles glauben ...

Benutzeravatar
PeterA
Beiträge: 188
Registriert: 04.07.2014, 13:01
Rollerhersteller: SYM
Modell: GTS 300i ABS
Baujahr: 2015
Zweitroller: Nein
Postleitzahl: 1210
Land: Österreich
Wohnort: Wien

Re: GTS 300i ABS

Beitragvon PeterA » 06.10.2015, 16:42

Alles klar, habe es schon gefunden :hirnbatsch:
Wer nichts weiß, muss alles glauben ...

Benutzeravatar
PeterA
Beiträge: 188
Registriert: 04.07.2014, 13:01
Rollerhersteller: SYM
Modell: GTS 300i ABS
Baujahr: 2015
Zweitroller: Nein
Postleitzahl: 1210
Land: Österreich
Wohnort: Wien

Re: GTS 300i ABS

Beitragvon PeterA » 31.10.2015, 13:24

ODO: 960KM
Momentaner Verbrauch 3,72l auf 100KM
Wer nichts weiß, muss alles glauben ...

Altsteirer
Beiträge: 29
Registriert: 03.05.2013, 23:02
Wohnort: Düsseldorf

Re: GTS 300i ABS

Beitragvon Altsteirer » 01.11.2015, 10:29

Verbraucht meine in der Stadt auch in etwa, Strecke ca. 3,5 L.
Jetzt bei kühleren Temperaturen bekomm ich den Roller kaum noch auf Betriebstemperatur.
Hast Du da auch Probleme ? Hab mal beim Importeur angerufen, da sagte man mir es wäre normal
und würde im Winter bis zu !0 Km dauern bis das Kühlwasser auf Temp. wäre. Hab schon überlegt
mal das Thermostat auszuwechseln.

Benutzeravatar
PeterA
Beiträge: 188
Registriert: 04.07.2014, 13:01
Rollerhersteller: SYM
Modell: GTS 300i ABS
Baujahr: 2015
Zweitroller: Nein
Postleitzahl: 1210
Land: Österreich
Wohnort: Wien

Re: GTS 300i ABS

Beitragvon PeterA » 01.11.2015, 10:40

Altsteirer hat geschrieben:Verbraucht meine in der Stadt auch in etwa, Strecke ca. 3,5 L.
Jetzt bei kühleren Temperaturen bekomm ich den Roller kaum noch auf Betriebstemperatur.
Hast Du da auch Probleme ? Hab mal beim Importeur angerufen, da sagte man mir es wäre normal
und würde im Winter bis zu !0 Km dauern bis das Kühlwasser auf Temp. wäre. Hab schon überlegt
mal das Thermostat auszuwechseln.

Mich stört es, daß meiner mit kaltem Motor bei 50KM/h schon ca. 5000 U/min am Drehzahlmesser hat.
Langsamer geht es nicht auf der Straße und wenn es nur ein bisschen flotter gehen soll, dann geht die Drehzahl sofort auf ca. 6500 U/min.
Und das alles bei kaltem Motor...
Und ja, es dauert lt. Thermostat ziemlich lange bis das Kühlwasser auf Betriebstemperatur ist!
Zuletzt geändert von PeterA am 01.11.2015, 11:02, insgesamt 1-mal geändert.
Wer nichts weiß, muss alles glauben ...

Benutzeravatar
rollerblade
Beiträge: 89
Registriert: 25.10.2014, 18:12
Rollerhersteller: SYM
Modell: GTS 300i
Baujahr: 2013
Zweitroller: BMW
Postleitzahl: 38471
Land: Deutschland
Wohnort: Rühen

Re: GTS 300i ABS

Beitragvon rollerblade » 01.11.2015, 13:11

Hallo zusammen

Das mit dem Kühlwasser gibt mir doch zu denken meine ist nach ein paar Kilometern schon warm,
erst wenn die Temperaturen unter 0° fallen dann dauert es ein wenig länger.
Zu den Drehzahlen wenn meine ein wenig Temperatur anzeigt gehe ich bis 6000 U/min hoch ohne bedenken
der Motor ist dafür ausgelegt

Gruß
Burkhard
immer schön munter bleiben

Benutzeravatar
PeterA
Beiträge: 188
Registriert: 04.07.2014, 13:01
Rollerhersteller: SYM
Modell: GTS 300i ABS
Baujahr: 2015
Zweitroller: Nein
Postleitzahl: 1210
Land: Österreich
Wohnort: Wien

Re: GTS 300i ABS

Beitragvon PeterA » 06.11.2015, 15:53

rollerblade hat geschrieben:Hallo Peter

Ich habe mal deine Geschwindigkeitsangaben überprüft
Meine läuft laut Tacho bei ca. 4500 U/min 55 Km/h und bei 6000 U/min knapp 100 Km/h
wohl gemerkt im kalten Zustand


OK, aber beim Beschleunigen auf der Landstraße (Arbeitsweg morgens und abends) geht meiner aber früher auf ca. 6500 U/min hoch, wenn ich nicht wie eine Schnecke unterwegs sein will.
Und beim Stadtfahren geht er auch beim "normalen" Beschleunigen auf 4500-5000 U/min hoch.
500 U/min auf oder ab, ich finde es halt zu hoch für den kalten Motor.
Es geht IMHO aber nicht anders, außer man lässt ihn am Stand warm laufen...
Das dauert aber bis zur optimalen Kühlflüssigkeits-Temperatur zu lange!
Wer nichts weiß, muss alles glauben ...

Benutzeravatar
rollerblade
Beiträge: 89
Registriert: 25.10.2014, 18:12
Rollerhersteller: SYM
Modell: GTS 300i
Baujahr: 2013
Zweitroller: BMW
Postleitzahl: 38471
Land: Deutschland
Wohnort: Rühen

Re: GTS 300i ABS

Beitragvon rollerblade » 07.11.2015, 11:22

Peter, wenn ich meine Kluft anziehe lasse ich ihn immer für ein paar Minuten laufen
damit das öl auch da ist wo es sein soll.
Wichtig ist nur das du nicht drauf setzt und gleich los fährst dann ist der Motor noch " trocken ".
immer schön munter bleiben

Benutzeravatar
PeterA
Beiträge: 188
Registriert: 04.07.2014, 13:01
Rollerhersteller: SYM
Modell: GTS 300i ABS
Baujahr: 2015
Zweitroller: Nein
Postleitzahl: 1210
Land: Österreich
Wohnort: Wien

Re: GTS 300i ABS

Beitragvon PeterA » 08.11.2015, 14:15

rollerblade hat geschrieben:Peter, wenn ich meine Kluft anziehe lasse ich ihn immer für ein paar Minuten laufen
damit das öl auch da ist wo es sein soll.
Wichtig ist nur das du nicht drauf setzt und gleich los fährst dann ist der Motor noch " trocken ".


Ja, mache ich jetzt auch immer, zumindest ist das Öl dann beim Wegfahren bereits im Umlauf...
Wer nichts weiß, muss alles glauben ...

Benutzeravatar
PeterA
Beiträge: 188
Registriert: 04.07.2014, 13:01
Rollerhersteller: SYM
Modell: GTS 300i ABS
Baujahr: 2015
Zweitroller: Nein
Postleitzahl: 1210
Land: Österreich
Wohnort: Wien

Re: GTS 300i ABS

Beitragvon PeterA » 20.03.2016, 12:35

OT
Habe heute gesehen das der Sym bei Tacho 120 Km/h 7000U/min anzeigt.
Bei Tacho 140 sind es knapp 8000U/min, also wird hier erst die max. Motorleistung erreicht.
Der rote Bereich fängt bei 8500U/min an.
Wäre interessant was bei max. Motorleistung am Hinterrad ankommt? (20PS)?
Bei einer Variomatik muss der Leistungsverlust ja gewaltig sein!
Wer nichts weiß, muss alles glauben ...

Benutzeravatar
PeterA
Beiträge: 188
Registriert: 04.07.2014, 13:01
Rollerhersteller: SYM
Modell: GTS 300i ABS
Baujahr: 2015
Zweitroller: Nein
Postleitzahl: 1210
Land: Österreich
Wohnort: Wien

Re: GTS 300i ABS

Beitragvon PeterA » 24.03.2016, 17:23

BTW:
Außerdem, 1,4l Motoröl ist schnell warm!
Wer nichts weiß, muss alles glauben ...


Zurück zu „Sym ab 125cc“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast