Motor defekt ??

Erfahrungsaustauch zu allen Sym Rollern ab 125cc
matthes1973
Beiträge: 24
Registriert: 22.02.2015, 13:22

Re: Motor defekt ??

Beitragvon matthes1973 » 18.03.2015, 17:07

mopedfreund hat geschrieben:
Gut gemacht! Aber mit den 500 km zwischen Herne und Zetel übertreibst Du nicht nur ein Bisschen! Hin und Zurück vielleicht?

mopedfreund


Sicher meinte ich hin und zurück :shock: :shock:
Aber ich muss sagen,es war nicht so einfach , irgendwo ist da ja noch nen Fehler ( Kontrolleleuchte + Licht für´s Stauraum )....und ich habe kein Kabel vergessen...
und ob es dafür eine Sicherung gibt...sehe ich leider auch nicht in der Bedienungsanleitung...aber ich konnte heute wieder den Fahrwind spüren :scared: :scared:
Gruß

Matthes

Benutzeravatar
macdet
Beiträge: 1615
Registriert: 19.03.2007, 22:06
Wohnort: 26345 Bockhorn

Re: Motor defekt ??

Beitragvon macdet » 18.03.2015, 20:36

Wenn LED-Beleuchtung: Vielleicht den Stecker für die Staufachbeleuchtung trotz Codierung falsch herum aufgesteckt ?

Der Roller hat ja auch nur 5 Sicherungen. In der Regel hängen mehrere Strompfade zusammen. Also im Handschuhfach prüfen.

Dann muss da noch ein Schalter für die Beleuchtung sein. Vielleicht ist der verklemmt?
Gruß

MacDet


de freesenscooters >> Honda Kraftroller

matthes1973
Beiträge: 24
Registriert: 22.02.2015, 13:22

Re: Motor defekt ??

Beitragvon matthes1973 » 19.03.2015, 10:52

macdet hat geschrieben:
Dann muss da noch ein Schalter für die Beleuchtung sein. Vielleicht ist der verklemmt?



Danke für den Tipp mit dem Kontaktschalter....der Stift ist futsch.....passt evtl. der Kontaktschalter von der Burgmann , da ja die SYM eigentlich von ihr abgekupfert worden ist ?
Gruß

Matthes

Benutzeravatar
macdet
Beiträge: 1615
Registriert: 19.03.2007, 22:06
Wohnort: 26345 Bockhorn

Re: Motor defekt ??

Beitragvon macdet » 20.03.2015, 21:41

Baue lieber einen eigenen Schalter ein. Dann brauchst Du auch keine Kontrolleuchte.
Gruß

MacDet


de freesenscooters >> Honda Kraftroller

matthes1973
Beiträge: 24
Registriert: 22.02.2015, 13:22

Re: Motor defekt ??

Beitragvon matthes1973 » 21.03.2015, 21:20

macdet hat geschrieben:Baue lieber einen eigenen Schalter ein. Dann brauchst Du auch keine Kontrolleuchte.


Wie soll ich das verstehen....einen einfachen Kippschalter....ist die Funktion nicht TÜV relevant ?
Gruß

Matthes

Benutzeravatar
macdet
Beiträge: 1615
Registriert: 19.03.2007, 22:06
Wohnort: 26345 Bockhorn

Re: Motor defekt ??

Beitragvon macdet » 26.03.2015, 22:47

Eine Staufachbeleuchtung ist doch nicht Tüv relevant!
Gruß

MacDet


de freesenscooters >> Honda Kraftroller

matthes1973
Beiträge: 24
Registriert: 22.02.2015, 13:22

Re: Motor defekt ??

Beitragvon matthes1973 » 30.03.2015, 20:51

Man weiß ja nie......so habe einen von Burgmann verbaut und mein Licht für Stauraum funktioniert wieder und die Kontrollleuchte dafür ist erloschen...alles wieder im Grünen....nochmal ein Dankeschön für alle Hilfestellungen.....
Gruß

Matthes


Zurück zu „Sym ab 125cc“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast