Motor defekt ??

Erfahrungsaustauch zu allen Sym Rollern ab 125cc
Benutzeravatar
schraubergott
Beiträge: 1223
Registriert: 08.05.2011, 21:15
Rollerhersteller: Honda
Modell: fjs 600 2 Stück
Baujahr: 2001
Zweitroller: drittroller
Postleitzahl: 26340
Land: Deutschland
Wohnort: 26340 Zetel

Re: Motor defekt ??

Beitragvon schraubergott » 26.02.2015, 22:30

Moin Männers, und allen Interessierten

Was da festgestellt wurde, würde ich erst einmal anzweifeln .., na gut, das die Steuerkette ab ist, ist wohl gesichert.
Zylinderkopf ok ? Ich würde da eine Druckverlustprüfung machen.

Wenn das ok ist, Glück gehabt - falls nicht, nähert man sich einem Totalschaden ..

Danach die komplette Antriebseinheit ausbauen, Steuerdeckel abbauen und Schadensfeststellung.... Zum Reparaturumfang ( Steuerkette ersetzen ) kommen dann ja noch einige Kleinteile wie Wasserpumpendichtung, Steuerdeckeldichtung etc., evtl. Kettenspanner, Gleitschienen ..
Dazu noch Ölwechsel, Motorspülung / Innenreinigung etc...

Ob das für 350.00 Euronen machbar ist, zweifel ich an ..

Habe Matthes ein Angebot gemacht.

C.
de freesenscooters >> Kraftroller ab 500 cc > wenn schon, dann die Vollfettstufe!

mopedfreund

Re: Motor defekt ??

Beitragvon mopedfreund » 26.02.2015, 22:40

schraubergott hat geschrieben:... Habe Matthes ein Angebot gemacht.

Gut, dann hat er ja eine weitere Entscheidungsalternative!

mopedfreund

Benutzeravatar
schraubergott
Beiträge: 1223
Registriert: 08.05.2011, 21:15
Rollerhersteller: Honda
Modell: fjs 600 2 Stück
Baujahr: 2001
Zweitroller: drittroller
Postleitzahl: 26340
Land: Deutschland
Wohnort: 26340 Zetel

Re: Motor defekt ??

Beitragvon schraubergott » 26.02.2015, 22:45

mopedfreund hat geschrieben:
schraubergott hat geschrieben:... Habe Matthes ein Angebot gemacht.

Gut, dann hat er ja eine weitere Entscheidungsalternative!

mopedfreund


so ist es... halber Kram, geht gar nicht, wenn, dann Sekt oder Selters ...
was er daraus macht, ist alleine seine eigene Sache.
Mehr können wir für Ihn hier auch nicht tun.

C.
de freesenscooters >> Kraftroller ab 500 cc > wenn schon, dann die Vollfettstufe!

matthes1973
Beiträge: 24
Registriert: 22.02.2015, 13:22

Re: Motor defekt ??

Beitragvon matthes1973 » 27.02.2015, 14:54

Hi Carsten ...habe ihn wieder zurück geholt. Deine Vermutung war wohl richtig. Es wurde nur die Sicht zur Steuerkette frei gelegt und daher hab ich mich entschlossen ihn wieder mit zu nehmen, weil nix halbes und nix ganzes. Angenommen würde ihn morgen mittag bei dir vorbei bringen , könntest du mit dann auch ungefähr sagen was da auf mich zukommt bzw wie lange es dauern würde.
P.S
entweder wollte er mir keinen konkreten Preis nennen oder er wollte während der Arbeit den Preis hoch schieben.
Gruß

Matthes

matthes1973
Beiträge: 24
Registriert: 22.02.2015, 13:22

Re: Motor defekt ??

Beitragvon matthes1973 » 27.02.2015, 19:25

Hallo eine wichtige Frage. .. wenn die Steuerkette doch angeblich ab war.. hätten die Ventile sich überhaupt bewegen können beim kicken, weil laut Werkstatt ja die Steuerkette ab war , jetzt auch ist . Habe ich nachgeschaut. , als ich ja die Kompression am anfang geprüft habe , bewegten sich aber die Ventile beim kicken( hatte ich gemerkt , weil ich es per Taschenlampe gesehen habe ). Wollte die Werkstatt mich linken oder liege ich jetzt falsch?
Die Reparatur ist ja jetzt hier geregelt, aber wollte es nur noch mal wissen.
Gruß

Matthes

mopedfreund

Re: Motor defekt ??

Beitragvon mopedfreund » 27.02.2015, 20:40

matthes1973 hat geschrieben:... Wollte die Werkstatt mich linken oder liege ich jetzt falsch? ...

Das kann Dir Carsten sagen, wenn er Deinen Scooter in die Hände bekommt. Warte mal ab! Ratestunde ist jetzt vorbei!

mopedfreund

Benutzeravatar
schraubergott
Beiträge: 1223
Registriert: 08.05.2011, 21:15
Rollerhersteller: Honda
Modell: fjs 600 2 Stück
Baujahr: 2001
Zweitroller: drittroller
Postleitzahl: 26340
Land: Deutschland
Wohnort: 26340 Zetel

Re: Motor defekt ??

Beitragvon schraubergott » 01.03.2015, 23:18

eigentlich wollte Matthes heute gegen 15:00 Uhr den Roller bringen. War extra den ganzen Nachmittag zu Hause geblieben, und damit habe auf eine feine SiWi Tour verzichtet, leider nichts passiert. Nun muss er sehen wie er damit fertig wird ... :x

habe zufällig festgestellt, das er sich auch schon in anderen Foren mit dem absolut gleichen Text angemeldet hat, die konnten ihm aber nicht weiterhelfen.

nun hat er seine Chance vertan > schade, hätte klappen können.

Sym 125 EVO >>> ab in den gelben Sack ... :?
de freesenscooters >> Kraftroller ab 500 cc > wenn schon, dann die Vollfettstufe!

Benutzeravatar
rollerfan
Forum-Team
Beiträge: 4025
Registriert: 18.11.2007, 20:26
Rollerhersteller: Yamaha
Modell: TMax
Baujahr: 2009
Zweitroller: nix
Postleitzahl: 14089
Land: Deutschland
Wohnort: Berlin Spandau

Re: Motor defekt ??

Beitragvon rollerfan » 02.03.2015, 07:12

Sowas habe ich auch schon so ähnlich erlebt, und nicht nur ein mal.

Neu im Forum, hat ein Problem, man bietet Hilfe an, die Hilfe wird angenommen und dann tschüß und nie wieder was gehört :roll: . War für die Leute halt nur eine kostenlose Reparatur. Seit dem bin ich mit angebotener Hilfe bei Neulingen sehr zurückhaltend.

Gruß Peter
Gruß Peter

Geld alleine macht nicht glücklich - es sei denn du kaufst dir einen tollen Roller davon :wink: .

Benutzeravatar
flippi
Beiträge: 1134
Registriert: 03.02.2010, 18:09

Re: Motor defekt ??

Beitragvon flippi » 02.03.2015, 19:13

Hallo ,solche Typen sind unterwegs, hatte mal einem mein Rep-Handbuch für die Daelim VT zukommen lassen. Der hat sich im Daelim-Forum nie wieder gemeldet hat nichts bezahlt und auch kein Dank.Gruss Flippi :schimpfen:

Altsteirer
Beiträge: 32
Registriert: 03.05.2013, 23:02
Wohnort: Düsseldorf

Re: Motor defekt ??

Beitragvon Altsteirer » 02.03.2015, 19:22

Bin seit Jahren in einem Honda Accord Forum aktiv. Ist dort leider auch gang und gebe, auch die Sache mit dem Identischen Post in einem Nachbarforum.
Frage mich dann jedes mal ob die wirklich so naiv sind und meinen das man das nicht schnallt
Aber zeitgleich in 3 Foren ist schon dumm.

Benutzeravatar
knarf
Beiträge: 1179
Registriert: 05.12.2006, 17:45
Rollerhersteller: Honda
Modell: SW-T 400
Baujahr: 2011
Zweitroller: Otello
Postleitzahl: 49084
Land: Deutschland
Wohnort: Osnabrück

Re: Motor defekt ??

Beitragvon knarf » 03.03.2015, 10:39

Bin ja eigentlich gegen Vorverurteilung... vielleicht ist Ihm was dazwischen gekommen ? :?:
Aber ich glaube er hatte bestimmt Carstens Tel.Nr. und hätte sich dann gemeldet.
Wenn er auf der Suche nach einer billigen Reparaturhilfe war, hat er wohl jetzt zu recht bei Carsten verschissen.
Oder es klärt sich noch was, doch für uns bleibt immer der bittere Nachgeschmack, schnelle Hilfe gesucht und dann ohne Dank tschüß..

die Hoffnung stirbt zuletzt
der knarf
. . .Bild

mein Verbrauch
Otello DLX seit 2006 . . . . . . . . . . Honda Silver Wing SW-T 400 seit 2015
Bild . . . . . . . . . . . . . . Bild

matthes1973
Beiträge: 24
Registriert: 22.02.2015, 13:22

Re: Motor defekt ??

Beitragvon matthes1973 » 03.03.2015, 18:12

Hallo sorry für Sonntag konnte ich keinen Wagen organisieren und Samstag war Carsten leider unterwegs. Jetzt bin ich erstmal im Urlaub bis nächsten Mittwoch. Durch die ganze Urlaubsplanung hab ich leider vergessen Carsten anzuschreiben. Deshalb an Carsten " Entschuldigung" :| Sobald ich wieder zurück bin werde ich einen Termin mit dir vereinbaren sofern du mir noch hilfst .
Gruß

Matthes

Benutzeravatar
flippi
Beiträge: 1134
Registriert: 03.02.2010, 18:09

Re: Motor defekt ??

Beitragvon flippi » 03.03.2015, 18:40

Hallo Matthes, hast du kein Telefon, finde deine Handlungsweise sehr seltsam.Gruss Flippi :(

matthes1973
Beiträge: 24
Registriert: 22.02.2015, 13:22

Re: Motor defekt ??

Beitragvon matthes1973 » 03.03.2015, 19:20

knarf hat geschrieben:Aber ich glaube er hatte bestimmt Carstens Tel.Nr. und hätte sich dann gemeldet.
Wenn er auf der Suche nach einer billigen Reparaturhilfe war, hat er wohl jetzt zu recht bei Carsten verschissen.


Leider habe ich Carsten`s TeleNummer nicht und nein es geht ja um billiger als billiger. .. sondern ich fühle mich von der Werkstatt gelinkt, da sie mir keinen konkreten Preis nennen wollte.. es kann ja nicht sein das mitten in der Reparatur ein Anruf kommt und plötzlich sind es statt 350€ auf einmal 1000€...
Deshalb noch mal Entschuldigung an euch das ich nicht daran gedacht habe Bescheid zu sagen.
Gruß

Matthes

Benutzeravatar
flippi
Beiträge: 1134
Registriert: 03.02.2010, 18:09

Re: Motor defekt ??

Beitragvon flippi » 03.03.2015, 19:51

Ok Matthes angenommen, den Rest musst du mit Carsten klären .Gruss Flippi


Zurück zu „Sym ab 125cc“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast