Motor defekt ??

Erfahrungsaustauch zu allen Sym Rollern ab 125cc
matthes1973
Beiträge: 24
Registriert: 22.02.2015, 13:22

Motor defekt ??

Beitragvon matthes1973 » 22.02.2015, 13:35

Hallo ...ich brauche Hilfe...
Meine Sym 125 Gts evo BJ. 2010 will nicht mehr.....
Ich bin mit ihr jetzt 20000 KM ohne Probs gefahren ,alle Inspektionen durchführen lassen und jetzt streikt sie...und zwar..
Sie ging während der Fahrt einfach aus und Ende im Gelände....sie startet weder mit E-Starter noch mit Kick....
wenn ich den E- Starter betätige hört sich das so an als wenn der Anlasser durchdreht ( laut Drehzahlmesser bis in 1000 UM...
Typisches Zündgeräusch Fehlanzeige ...beim Kicken huscht der Drehzahlmesser ebenfalls in dem Bereich von 1000 UM....
auch hier von Zünden kein Ton....
Habe Killschalter ,Wegfahrsperre , Seitenständerschalter , Batterie schon getestet....alles im Grünen...
weiß hier vielleicht jemand was es sein könnte...da ich hier in der Nähe kein Vertragshändler mehr habe und andere Werkstätten nicht so wirklich ran wollen...

Gruß

Matthes
Gruß

Matthes

Benutzeravatar
scotti
Beiträge: 609
Registriert: 19.06.2007, 20:58
Rollerhersteller: Honda
Modell: Silberwing 600
Baujahr: 2005
Zweitroller: Burgmann125
Postleitzahl: 96450
Land: Deutschland
Wohnort: Coburg
Kontaktdaten:

Re: Motor defekt ??

Beitragvon scotti » 22.02.2015, 14:02

Da fällt mir so spontan nur unser schraubergott
Gruß Scotti

Benutzeravatar
rollerblade
Beiträge: 90
Registriert: 25.10.2014, 18:12
Rollerhersteller: SYM
Modell: GTS 300i
Baujahr: 2013
Zweitroller: BMW
Postleitzahl: 38471
Land: Deutschland
Wohnort: Rühen

Re: Motor defekt ??

Beitragvon rollerblade » 22.02.2015, 15:10

Hast du auch mal den Zündfunken überprüft???
Ich tippe auf die Zündkerze oder die Zündspule.
Es kann auch sein das die Zündspule kein Strom bekommt.
Das der Motor kaputt ist halte ich für unwahrscheinlich.

Gruß
Burkhard
immer schön munter bleiben

matthes1973
Beiträge: 24
Registriert: 22.02.2015, 13:22

Re: Motor defekt ??

Beitragvon matthes1973 » 22.02.2015, 15:24

Als die SYS ausging gab es keine Knallgeräusche bzw. keine Metallischen ....es hört sich an als würde der Motor nicht angetrieben werden..weil Anlasser dreht durch sowie nach meiner Meinung auch der Kick....Habe ehrlich gesagt nicht soviel Ahnung... habe ja immer alles machen lassen...wie komme ich den am einfachsten an die Zündkerze ran um zu überprüfen ob Zündfunke da ist bzw den Fingertest für die Kompression zu machen....
Gruß

Matthes

Benutzeravatar
rollerblade
Beiträge: 90
Registriert: 25.10.2014, 18:12
Rollerhersteller: SYM
Modell: GTS 300i
Baujahr: 2013
Zweitroller: BMW
Postleitzahl: 38471
Land: Deutschland
Wohnort: Rühen

Re: Motor defekt ??

Beitragvon rollerblade » 22.02.2015, 15:37

Das ist ganz einfach. einfach die Wartungsklappe auf der linken Seite oberhalb des Trittbrett mit dem Schraubenzieher heraushebeln
und dann siehst du die Kerze bzw den Stecker dann geht es ans schrauben.
Wenn du dann die Kerze raus hast und du dann mit E-Starter startest muß der Motor gleichmäßig drehen
und nicht als wenn da ein Widerstand währe.

Gruß
Burkhard
immer schön munter bleiben

matthes1973
Beiträge: 24
Registriert: 22.02.2015, 13:22

Re: Motor defekt ??

Beitragvon matthes1973 » 22.02.2015, 17:32

Kurze Rückmeldung.....nachdem ich mich mal durchgemogelt habe , kam ich auf die Idee die von Dir genannten Wartungsklappen zu entfernen...Hurra Kerze gefunden mal rausgedreht ,versucht zu starten, der Anlasser dreht genau so schnell als wie mit der Kerze...Kerze gesäubert ,Zündfunke ist vorhanden,Benzin scheint auch anzukommen , wenn man die Nase dran hält richt man stoßweise den üblichen Geruch...
um die Gängigkeit zu prüfen habe ich das Gehäuse vom Antriebsriemen / Riemenscheibe geöffnet....dort dreht sich alles sprich Riemenscheibe - Antriebsriemen aber alles ohne Widerstand ,sollte nicht ein Widerstand zuspüren sein ,wenn die Zündkerze drin ist ?
So das war das was ich mit mein Wissen noch prüfen konnte...
Gruß

Matthes
Gruß

Matthes

Benutzeravatar
schraubergott
Beiträge: 1223
Registriert: 08.05.2011, 21:15
Rollerhersteller: Honda
Modell: fjs 600 2 Stück
Baujahr: 2001
Zweitroller: drittroller
Postleitzahl: 26340
Land: Deutschland
Wohnort: 26340 Zetel

Re: Motor defekt ??

Beitragvon schraubergott » 22.02.2015, 21:12

scotti hat geschrieben:Da fällt mir so spontan nur unser schraubergott
Gruß Scotti


Jou, so ist das .., wenn nichts mehr geht, den Roller hier anliefern .., Diagnose gleich vor Ort, Reparatur dann umgehend .., so kann ich da, erst mal nichts zu sagen. Wahrscheinlich keine Kompression ..., >> geht nicht, gibt`s nicht.

C.
de freesenscooters >> Kraftroller ab 500 cc > wenn schon, dann die Vollfettstufe!

matthes1973
Beiträge: 24
Registriert: 22.02.2015, 13:22

Re: Motor defekt ??

Beitragvon matthes1973 » 22.02.2015, 21:38

Hallo Schraubergott....hört sich im Prinzip gut an.. nur leider habe ich keine Möglichkeit die SYM vorbei zu bringen...Keine Anhängerkupplung.....
und 270 Kilometer Entfernung...... hast du den einen Tipp was es sein könnte...und wenn ich es irgendwie schaffen könnte ,sie vorbeizubringen ,was würde mich die Heilung in etwa kosten...
da ich im Moment nicht ganz so flüssig bin ..Umzug ,Nachwuchs ...
Gruß

Matthes
Gruß

Matthes

Benutzeravatar
schraubergott
Beiträge: 1223
Registriert: 08.05.2011, 21:15
Rollerhersteller: Honda
Modell: fjs 600 2 Stück
Baujahr: 2001
Zweitroller: drittroller
Postleitzahl: 26340
Land: Deutschland
Wohnort: 26340 Zetel

Re: Motor defekt ??

Beitragvon schraubergott » 22.02.2015, 22:02

matthes1973 hat geschrieben:Hallo Schraubergott....hört sich im Prinzip gut an.. nur leider habe ich keine Möglichkeit die SYM vorbei zu bringen...Keine Anhängerkupplung.....
Hast du den einen Tipp was es sein könnte...und wenn ich es irgendwie schaffen könnte ,sie vorbeizubringen ,was würde mich die Heilung in etwa kosten...
da ich im Moment nicht ganz so flüssig bin ..Umzug ,Nachwuchs ...
Gruß

Matthes


Hast Du keinen Bekannten / Kumpel mit Auto und Hängerkupplung ? Das wäre optimal. Leihwagen ist zu teuer ..
Was die Heilung kosten würde kann ich Dir jetzt noch nicht sagen, aber in jedem Fall günstiger als bei der LC..

Abhol,-und Bringeservice ist möglich > Festpreis dafür 250.00 Euro
de freesenscooters >> Kraftroller ab 500 cc > wenn schon, dann die Vollfettstufe!

matthes1973
Beiträge: 24
Registriert: 22.02.2015, 13:22

Re: Motor defekt ??

Beitragvon matthes1973 » 22.02.2015, 22:07

Lc??? Was ist das. Was könnte ich denn vorher selbst noch testen ?
Gruß

Matthes

Benutzeravatar
schraubergott
Beiträge: 1223
Registriert: 08.05.2011, 21:15
Rollerhersteller: Honda
Modell: fjs 600 2 Stück
Baujahr: 2001
Zweitroller: drittroller
Postleitzahl: 26340
Land: Deutschland
Wohnort: 26340 Zetel

Re: Motor defekt ??

Beitragvon schraubergott » 22.02.2015, 22:12

matthes1973 hat geschrieben:Lc??? Was ist das. Was könnte ich denn vorher selbst noch testen ?


LC heißen bei den freesenscooters die Fach ( Flach ) Werkstätten = Looser Companie , selber testen kannst Du wohl nichts mehr ...

Gruß

C.
de freesenscooters >> Kraftroller ab 500 cc > wenn schon, dann die Vollfettstufe!

mopedfreund

Re: Motor defekt ??

Beitragvon mopedfreund » 23.02.2015, 16:26

matthes1973 hat geschrieben:... Was könnte ich denn vorher selbst noch testen ?


Du könntest bei herausgedrehter Zündkerze einfach mal einen Daumen aufs (nicht ins!) Zündkerzenloch drücken und starten. Wenn da keine kräftigen Druckluftstöße zu spüren sind, ist die Kompression futsch. Wahrscheinlich hast Du dann das Pleuel oder den Kolben verloren ... :idea: :oops:

mopedfreund

matthes1973
Beiträge: 24
Registriert: 22.02.2015, 13:22

Re: Motor defekt ??

Beitragvon matthes1973 » 23.02.2015, 16:46

Danke habe ich schon probiert und leider nix zu spüren lohnt sich die Reparatur..und mit welchen Kosten muss ich rechnen...
so hab jetzt nochmal getestet am Zylinder ist kein Lüftchen zu spüren jedoch wenn ich am Auspuff die Hand halte spüre ich den Abgas Druck ...
wenn doch was gerissen oder gebrochen wäre hätte ich doch was hören bzw ne Blockade merken müssen oder liege ich da auch nicht richtig. ...
und mir ist noch was aufgefallen, seitlich wo man an die Zündkerze rankommt befindet sich ja ein Luftrohr was auch an der Seite vom Zylinderkopf befestigt ist...
fehlt eine Schraube, könnte deshalb keine Kompression vorhanden sein ?? :oops:

Gruß

Matthes
Gruß

Matthes

Benutzeravatar
schraubergott
Beiträge: 1223
Registriert: 08.05.2011, 21:15
Rollerhersteller: Honda
Modell: fjs 600 2 Stück
Baujahr: 2001
Zweitroller: drittroller
Postleitzahl: 26340
Land: Deutschland
Wohnort: 26340 Zetel

Re: Motor defekt ??

Beitragvon schraubergott » 23.02.2015, 21:16

matthes1973 hat geschrieben:so hab jetzt nochmal getestet am Zylinder ist kein Lüftchen zu spüren jedoch wenn ich am Auspuff die Hand halte spüre ich den Abgas Druck ...

Gruß

Matthes


wenn der Motor keine Kompression hat, gibt es auch keinen Abgasdruck ...
Ich vermute: Auslassventil verbrannt / undicht, oder Kopfdichtung hinüber ..

C.
de freesenscooters >> Kraftroller ab 500 cc > wenn schon, dann die Vollfettstufe!

matthes1973
Beiträge: 24
Registriert: 22.02.2015, 13:22

Re: Motor defekt ??

Beitragvon matthes1973 » 23.02.2015, 21:24

wenn der Motor keine Kompression hat, gibt es auch keinen Abgasdruck ...

Genau das verstehe ich ja nicht....ich hab ja alles mögliche gemacht....ich habe ihn mal länger orgeln lassen und die neue Kerze ist trocken
und wenn ich ihn georgelt habe spürte ich einen deutlich Luft-Ausstoß am Auspuff...nur am Zündkerzeneingang nicht....

Gruß

Matthes
Gruß

Matthes


Zurück zu „Sym ab 125cc“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste