Variomatik/Schraube gelöst

Erfahrungsaustausch und Support
dicker

Variomatik/Schraube gelöst

Beitragvon dicker » 14.05.2008, 19:19

Hallo
Bin gerade vom Einkaufen mit dem History Nachhause gefahren und bemerkte ein lautes Knattern und Scheppern.
Sofort angehalten und Motor ausgemacht,dann Nachhause geschoben ca 600m Berg Hoch :x .
Dann Zuhause erst mal ne Zigarette geraucht,und was Getrunken,frisch gestärkt in die Garage und Vario aufgeschraubt,da kommt mir schon die Steigscheibe entgegen.
Habe alles wieder zusammengebaut als ich beim Festschrauben bemerkte das auf der Mutter kein Gewinde mehr ist.
Auf der Kurbelwelle ist das Gewinde auch zum teil platt,so 8-9Um sind noch da der rest ist glatt,also mit Unterlegscheiben und neuer Schraube wieder fest Gezogen+Schraubensicherung Hochfest.
Wie kann sowas passieren.
Naja am Montag werde ich ein Neues Gewinde reinschneiden und eine neue Hülse einbauen.

Moorhahn49

Beitragvon Moorhahn49 » 14.05.2008, 19:38

Da kannst du aber auf der Kurbelwelle nur ein kleineres Gewinde schneiden. Was futsch ist, ist nun mal futsch. Passieren kann sowas wenn es mal ab war und nicht richtig festgeschraubt wurde. Oder halt bei der Inspektion vergessen wurde auf festen Sitz zu testen.

dicker

Beitragvon dicker » 14.05.2008, 20:01

Hallo
Danke für den Rat,ich werde erst mal versuchen das gewinde Nachzuschneiden,denn ich habe ja noch 8-9UM drauf und dahinter ist es Platt aber die schraube geht auch nicht weiter drauf.
Habe eine 17er schraube die etwa 2cm beit ist,die schaut zwar über denn Mitnehmerritzel drüber raus,aber das macht nichts,denn ich habe den Kicker lahmgelegt.
Wenns nicht klappt werde ich eine nummer kleiner mit dem Gewinde gehen.


Zurück zu „History / SL“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast