Motorschaden?

Erfahrungsaustausch und Support
dicker

Motorschaden?

Beitragvon dicker » 03.04.2008, 18:35

Hallo
Ich bin heute von der Arbeit aus nach hause gefahren,und der Roller wurde immer lauter klackern.
Habe auf Steuerkette getippt was auch die ursache war.
Hatte den Steuerkettenspanner ausgebaut,und nachgeschaut wie der aussieht.
Naja dachte ich im reperaturbuch nachgesehen und wieder Eingebaut den spanner selber gespannt und probelauf super kein klackern mehr.
Alles wieder zusammengebaut nochmal probelauf hört sich gut an dann war es soweit Motor ging mit ein schlag aus und lässt sich nicht mehr starten.
Motor sitzt fest.
Ich vermute das die Steuerkette übersprungen ist,da ich vergessen habe die Mittlere schraube in en Steuerkettenspanner wieder einzudrehen.
meine Frage nun?
Reicht es wenn ich die Lima auf Makierung stelle und die Nockenwelle auch auf Makierung?
Oder muss ich auch mit kaputten Ventilen rechnen?
Der Motor lief nur im Standgas.

Benutzeravatar
History
Forum-Team
Beiträge: 2901
Registriert: 16.05.2007, 05:01
Rollerhersteller: Honda
Modell: Silverwing 600
Baujahr: 2001
Zweitroller: Nein
Postleitzahl: 16515
Land: Deutschland
Wohnort: Oranienburg

Beitragvon History » 03.04.2008, 21:20

Auseinanderbauen und nachsehen....
Greetz Stefan
--------------------------------
Aktueller Roller
Honda Silver Wing 600 Bj 2001

---------------------------------

dicker

Beitragvon dicker » 04.04.2008, 14:54

Hi
2 Ausslassventile sin abgebrochen,und die Gleitfühtung der Steuerkette oben ist kaputt.
Motor ist ausgebaut

Moorhahn49

Beitragvon Moorhahn49 » 04.04.2008, 15:18

Na dann schlachte mal schön dein Sparschwein. Unter Umständen wird da noch mehr kaputt sein was man auf dem 1. Blick nicht sieht. Kipphebel gestaucht, vielleicht noch ein defekt am Pleuel oder der Kurbelwelle.

dicker

Beitragvon dicker » 04.04.2008, 19:11

Moorhahn49 hat geschrieben:Na dann schlachte mal schön dein Sparschwein. Unter Umständen wird da noch mehr kaputt sein was man auf dem 1. Blick nicht sieht. Kipphebel gestaucht, vielleicht noch ein defekt am Pleuel oder der Kurbelwelle.

Ein Sparschwein habe ich nicht :lol: aber ich habe die Teile mit meinem Arbeitskollegen KFZ Mechaniker begutachtet und für gut befunden.
Nun kommen neue Ventile rein,neue Dichtungen,Kettenspanner und Gleitschiene und dann hoffen das der Roller wieder seine 12000km hält.
Anderfalls kommt eine GS1150R in die Garage 8)
Wollte ich mir zwar erst zum 40ten Geb schenken aber 2Jahre früher ist ja dann auch nicht so schlimm :)

dicker

Beitragvon dicker » 06.04.2008, 16:45

Frage?
Um die kosten zu senken:passt der Zylinderkopf vom Otello auf dem History?
Bei datapart hat jedes Mod eine eigene E-nummer.
Die Kolben und Ventile haben alle die selbe E-nummern.

dicker

Beitragvon dicker » 09.04.2008, 19:34

Hi
Ersatzteile sind alle da,100€ gesamt.Morgen werde ich die Ventile einschleifen,die 2Einlassventile auch,und am Freitag wird er wieder zusammengebaut hoffe er läuft dann wieder reibungslos.
melde mich am Freitag abend nochmal wie es verlaufen ist.

dicker

Beitragvon dicker » 12.04.2008, 12:07

Heute hab ich eine Probrfahrt gemacht und der Roller tut seine dinste.
Bin so ca 15Km durch die Stadt und Landstrasse bis so max 80km/h die beschleunigung ist recht gut soweit.
Zurück über Schnellstrasse 224 richtung Essen so 110 laut Tacho mehr geht nicht,dann leichte Steigung mit Gegenwind bis auf 85-90 Tacho zurückgefallen? ist das normal.
Hatte ja bis dato kein 125er Roller.

Alles in allem bin ich aber zufrieden.

Benutzeravatar
Neptun99
Beiträge: 827
Registriert: 25.07.2007, 23:19
Wohnort: Taunus

Beitragvon Neptun99 » 12.04.2008, 14:35

Hallo dicker ?

ich will jetzt nicht auf deinen Namen rumhacken , aber ohne Zweifel hat

es auch mit dem Gewicht zu tun , was der Roller schleppen muß , wenn

er am Berg vom Tempo her zurückfällt . Brauchst mir nun nicht sagen wie

schwer du bist , doch wenn ich mit meiner Tochter auf meinem Otello Eco

so schnell gewesen wäre , hätte ich mich sehr gefreut . Auf Gerade ohne

Gegenwind war kaum mehr als 90 km/h drinne . Aber vielleicht ist auch

nur mein Tacho nicht so vorgeeilt ??

Gruß Neptun99

dicker

Beitragvon dicker » 12.04.2008, 14:46

:) ich Wiege 85 Kilo und bin 185cm groß,es war sehr Windig Gegenwind Seitenwind.

Moorhahn49

Beitragvon Moorhahn49 » 12.04.2008, 17:49

Meinste wenn du eine Steigung hoch fährst das er dann schneller werden sollte. Was verlangst du eigendlich von 9 KW. Wenn du diese 9 KW auf einen Porsche umlegst ist deine Kiste doch eine Rakete. Bau dir doch einen 1 cm breiteren Rennriehmen rein dann biste auch schneller.

dicker

Beitragvon dicker » 12.04.2008, 20:46

Moorhahn49 hat geschrieben:Meinste wenn du eine Steigung hoch fährst das er dann schneller werden sollte. Was verlangst du eigendlich von 9 KW. Wenn du diese 9 KW auf einen Porsche umlegst ist deine Kiste doch eine Rakete. Bau dir doch einen 1 cm breiteren Rennriehmen rein dann biste auch schneller.

Porsche bin ich schon gefahren,aber das ist ja nicht die antwort die ich höhren wollte.
Ich wollte doch nur wissen ob es normal ist das die geschwindigkeit so runter geht wen eine steigung kommt.
Das ich nicht schneller werde ist mir schon klar.
Denn wenn ich einen berg schneller fahren will muss ich runter fahren,oder ??

Mike

Beitragvon Mike » 12.04.2008, 21:57

dicker hat geschrieben:Zurück über Schnellstrasse 224 richtung Essen so 110 laut Tacho mehr geht nicht,dann leichte Steigung mit Gegenwind bis auf 85-90 Tacho zurückgefallen? ist das normal.
Hatte ja bis dato kein 125er Roller. Alles in allem bin ich aber zufrieden.


Die Fahrleistungen dürften wohl im grünen Bereich liegen, ist halt kein Superbike.

@Moorhahn : 1 cm mehr Abstand, wären bei dir auch manchmal sinnvoll, bevor du einen Beitrag verfasst.

Gruss
Mike

dicker

Beitragvon dicker » 13.04.2008, 10:45

Danke Mike
wenn alles im Grünen bereich ist bin ich zufrieden,übrigens bin ich gestern noch mit meinem Sohn gefahren,er wiegt 45Kilo und der Roller ist immerhin noch 100KM/h laut Tacho gefahren.

Benutzeravatar
123micha
Beiträge: 1323
Registriert: 24.05.2007, 09:43
Wohnort: München

Beitragvon 123micha » 13.04.2008, 20:04

Meiner ist auch nicht schneller bei den beschriebenen Fahrzuständen. Ich finde, es reicht aber auch für den normalen Verkehr.

Viele Grüße
Micha
Der Trend geht zum Zweitroller.


Zurück zu „History / SL“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast