Falscher Vergaser Düse / Einstellungen etc. ? HILFE!!!

Tapo, Cordi, S-Five, E-Five
Ladylike
Beiträge: 5
Registriert: 30.09.2012, 17:54

Falscher Vergaser Düse / Einstellungen etc. ? HILFE!!!

Beitragvon Ladylike » 04.10.2012, 18:17

Guten Tag zusammen,

bin absoluter Laie wenns um Technik geht... aber lerne gerne dazu :) Bitte um Verständnis.

ich habe mir einen gebrauchten Roller gekauft, ich bereue jetzt schon den kauf da ich nur Probleme damit habe.
Das größte Problem liegt darin das ich bei fahrt manchmal 50 kmh... 60 kmh fahren kann was gut ist... aber die Geschwindigkeit abfällt oder gleich bei 30-40 kmh bleibt. Der frühere Besitzer sagte mir, das er ein neuen Vergaser eingebaut hat und müsste nachgestellt werden.
Ich habe das Gefühl es ist umgebungsbedingt was lächerlich klingt. Wenn ich ein bestimmtes stück abfahre gibt der Roller richtig gut gas, dann mal wieder nur heiße luft und ich schleiche dahin. Oder... das der roller gas gibt und sofort wieder los läßt und das solange bis ich des gas weg nehme.

Ich habe jetzt schon alles mögliche getan was mir einfällt und bin verzweifelt. Da ich niemanden kenne der mir helfen kann bitte ich um hilfe.

Viel im Internet geguckt und folgendes unternommen:

- Zündkerze erneuert, die alte war pech schwarz
-Vergaser in einer Fachwerkstatt Ultraschall reinigen lassen
-Benzinfilter ausgetauscht

Heute bekam ich meinen gereinigten Vergaser zurück, hab sowas noch nie eingestellt, gibt ja genug anleitungen im netz und youtube. Leider auch hier nach mehrfach einstellumgen keine änderung.

Lasse den Roller meistens 2-3 min warm laufen vor jeder fahrt, am anfang läuft er einigermaßen gut (zieht bis 20kmh gut und danach schlechtbis 50-60).Nach paar min fahren zickt er rum.

Für hilfe wäre ich sehr sehr dankbar.


Lieben Gruß

Plexi

Re: Falscher Vergaser Düse / Einstellungen etc. ? HILFE!!!

Beitragvon Plexi » 04.10.2012, 20:11

bei dir liegt der wurm im detail begraben welches so online glaub nicht zu berwerkstelligen ist.
meine vermutung, dass der vorgänger ein bastler war welcher versuchte das teil zu frisieren.
am vergaser kannst nur an einer einzigen schraube was verstellen, das ist die gemischschraube.
reindrehen bis motor abwürgt und 1,5 umdrehungen wieder raus. mehr geht nicht.
da du wie du selbst schreibst recht wenig ahnung hast von den motoren, solltest du dir etwas zulegen was auch wirklich läuft. wie lange willst dich noch ärgern. vor ort kennst niemanden welcher hilft, also bist doch eigentlich aufgeschmissen.
nix für ungut
fg Plexi

Ladylike
Beiträge: 5
Registriert: 30.09.2012, 17:54

Re: Falscher Vergaser Düse / Einstellungen etc. ? HILFE!!!

Beitragvon Ladylike » 04.10.2012, 20:44

Abend,

ich kann mir gut vorstellen das die HD zu groß ist da die kerze pech schwarz ist.
Nur wie bekomm ich raus was für eine düse verbaut ist o. welche ich einbauen soll.

Naja warum Kopf im Sand stecken. Dadurch wird auch nicht klappen.

Aber danke für die aufbauende Antwort, bringt viel hilfe :)


Lieben Gruß

Plexi

Re: Falscher Vergaser Düse / Einstellungen etc. ? HILFE!!!

Beitragvon Plexi » 05.10.2012, 08:30

nehme an, dass dein chinafuffi ein zweitakter ist
daher würde ich, wenn überhaupt, erst mal prüfen
ob die steuerzeiten verändert wurden.
das heißt , ob am kolben gefeilt wurde.
fg Plexi

Benutzeravatar
knarf
Beiträge: 1184
Registriert: 05.12.2006, 17:45
Rollerhersteller: Honda
Modell: SW-T 400
Baujahr: 2011
Zweitroller: Otello
Postleitzahl: 49084
Land: Deutschland
Wohnort: Osnabrück

Re: Falscher Vergaser Düse / Einstellungen etc. ? HILFE!!!

Beitragvon knarf » 05.10.2012, 10:40

Plexi hat geschrieben:nehme an, dass dein chinafuffi ein zweitakter ist
daher würde ich, wenn überhaupt, erst mal prüfen
ob die steuerzeiten verändert wurden.
das heißt , ob am kolben gefeilt wurde.
fg Plexi


da muß ladylike wirklich mal was genaueres schreiben!! Chinaroller sind ein Problemfeld ohne Grenzen.
unter JL50QT findet man sowohl 2Takter, als auch 4Takter und es gibt für diesen Chinaroller bestimmt
einen Hersteller, der nicht Chinaroller heißt. :pfeif:
Und dann gibt es im Inet einige tuningseiten, die sich auf diese Chinaböller spezialisiert haben.
Wenn man da reinschaut, merkt man, dass die mit Vergasertypen und -nummern was anfangen können.

Also ladylike mach mal vollständige Angaben, was steht in den Papieren, was kannst Du
am Vergaser lesen?


gruß vom auch noch
hilflosen knarf
. . .Bild

mein Verbrauch
Otello DLX seit 2006 . . . . . . . . . . Honda Silver Wing SW-T 400 seit 2015
Bild . . . . . . . . . . . . . . Bild

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: Falscher Vergaser Düse / Einstellungen etc. ? HILFE!!!

Beitragvon Cooler Humanist » 05.10.2012, 11:43

Wenn der Vergaser in Ordnung ist (richtig zusammen gebaut) könnte es eventuell am Lamellenventil liegen. Das sitzt zwischen Motorblock (neben Zylinder) und Vergaser. Das kann man folgender Maßen prüfen: Vergaser abbauen, Finger auf den Ansaugstutzen halten. Motor durchdrehen. Es darf nur gesaugt werden und nichts zurück gedrückt. Das gilt nur wenn dein Roller ein Zweitakter ist so wie ich es im Netz gesehen habe.

Plexi

Re: Falscher Vergaser Düse / Einstellungen etc. ? HILFE!!!

Beitragvon Plexi » 05.10.2012, 11:57

Cooler Humanist hat geschrieben:Wenn der Vergaser in Ordnung ist (richtig zusammen gebaut) könnte es eventuell am Lamellenventil liegen. Das sitzt zwischen Motorblock (neben Zylinder) und Vergaser. Das kann man folgender Maßen prüfen: Vergaser abbauen, Finger auf den Ansaugstutzen halten. Motor durchdrehen. Es darf nur gesaugt werden und nichts zurück gedrückt. Das gilt nur wenn dein Roller ein Zweitakter ist so wie ich es im Netz gesehen habe.

jeeeeh !!!! dieses mistzeugs wurde schon vor 40 jahren in meinem PeugeotMofa verbaut ... gröööööhl !!
fg Plexi

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: Falscher Vergaser Düse / Einstellungen etc. ? HILFE!!!

Beitragvon Cooler Humanist » 05.10.2012, 12:34

Recht hast Du Plexi, auch die Dreigang Sachs Motoren hatten ein Lamellenventil, Flatterventil nannten wir das damals. Da war nichts mit Kolbenunterkante abfeilen und frisieren. Frisieren schon, an anderen Teilen. Und nun kommen wir zum aktuellen Thema. Es wurde ein anderer Vergaser eingebaut. Ist da sauber gearbeitet worden ? Ein kleiner Schmutzpartikel der sich an einer Lamelle fest geklemmt hat und sie hält nicht mehr dicht. Oder hat gar jemand am Ventil herum gedocktert ? Man kann nur Ratschläge geben auf das was man mitgeteilt bekommt. Wenn das nicht richtig ist so ist die Antwort schon gar falsch. Verbastelte Fahrzeuge von "Halbstarken" wie es früher hieß, heute sind es heran wachsende. Da ist nichts unmöglich.

Plexi

Re: Falscher Vergaser Düse / Einstellungen etc. ? HILFE!!!

Beitragvon Plexi » 05.10.2012, 14:02

so und nu erinner ich mich an meine ersten erfahrungen mit diesen motoren... grööööhl
war im ersten lehrjahr. alle fuhren Puch , alle friesiert. und meine langsame keilriemengurke.
konnte mir mit dem konfimationsgeld nix besseres leisten. zumal mein vater davon 900DM versoffen hatte.
kolbenfenster gemacht ... wie es so alle erzählten. wusste doch nicht, dass man die kolbenringe zusammendrücken muss. grööööhl also mit hammer auf dem zylinder geklopft bis er drauf war ... gröööööhl
natürlich lagen die kolbenringe in gebrochener kopie im kurbelgehäuse.
ja und später hab ich eben dieses lamellenventil aufgebohrt .. ist glaub eingepresst gewesen.
die kiste ist nie mehr richtig gelaufen. später hab ich dann das ganze ventil rausgepresst.
aber wie gesagt die kiste lief nie mehr korrekt.
@Ladylike... liest du mit ??? :haumichwech:
fg Plexi
Huch waren das noch zeiten !!!! :hirnbatsch:

Benutzeravatar
History
Forum-Team
Beiträge: 2901
Registriert: 16.05.2007, 05:01
Rollerhersteller: Honda
Modell: Silverwing 600
Baujahr: 2001
Zweitroller: Nein
Postleitzahl: 16515
Land: Deutschland
Wohnort: Oranienburg

Re: Falscher Vergaser Düse / Einstellungen etc. ? HILFE!!!

Beitragvon History » 05.10.2012, 18:40

@ Cooler Humanist u.Plexi wenn ihr euch unterhalten wollt könnt ihr ja telefonieren :wink:

Back to Topic
Greetz Stefan
--------------------------------
Aktueller Roller
Honda Silver Wing 600 Bj 2001

---------------------------------

Benutzeravatar
Otello 2010
Beiträge: 2192
Registriert: 09.03.2010, 21:28
Rollerhersteller: Honda
Modell: SW T400
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 46539
Land: Deutschland
Wohnort: Dinslaken

Re: Falscher Vergaser Düse / Einstellungen etc. ? HILFE!!!

Beitragvon Otello 2010 » 05.10.2012, 21:11

History hat geschrieben:@ Cooler Humanist u.Plexi wenn ihr euch unterhalten wollt könnt ihr ja telefonieren :wink:
Warum telefonieren???
Ist dieses Forum nicht für die Unterhaltung da???
Und wenn man bei einem Thema mal etwas abschweift und in Erinnerungen schwelgt, gehört das auch zur Unterhaltung. Immerhin sind die beiden zwischenzeitlich in die 125er-Klasse aufgestiegen und versuchen dennoch, bei einem Fuffi-Problem zu helfen. Dabei kommen eben Erinnerungen auf...
GrußBild
Hermann

Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Ich wäre lieber REICH als SEXY - aber was soll man machen?


Zurück zu „50er Daelims“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast