Daelim e-five springt nur unter Vollgas an

Tapo, Cordi, S-Five, E-Five
ThaChosen1985
Beiträge: 3
Registriert: 04.09.2012, 09:30

Daelim e-five springt nur unter Vollgas an

Beitragvon ThaChosen1985 » 04.09.2012, 12:56

Hallo zusammen,

Mein Daelim E-Five springt nur unter vollgas an. Ich habe vor einigen Tagen einmal den Vergaser zerlegt um eine größere Hauptdüse einzubauen. Nachdem ich alles wieder so zusammengesetzt hatte sprang er erstmal gar nicht an. Nach einigen Startversuchen raffte er sich auf und sprang an. Gestern abend bin ich dann eine Strecke von ca 12 km gefahren. Am ende bergauf. alles kein Problem. Bis ich dann vom Gas gegangen bin, um abzubiegen.
Gas voll durchgedreht nix passiert für 2 sek. Roller zieht plötzlich wieder und verliert drastisch an Drehzahl. Geht schlussendlich aus. Nur unter Vollgas zündet er und läuft (mit vollgas) wie im Standgas. Dies funktioniert immer. Nur eben fahren kann man nicht.

Woran kann das liegen? Habe ich einen Fehler beim zusammenbau des Vergasers gemacht? Oder zieht er am Choke Falschluft? was kann ihc alles machen, damit der wiederläuft?

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: Daelim e-five springt nur unter Vollgas an

Beitragvon Cooler Humanist » 04.09.2012, 18:50

Nur der liebe Gott weiß was Du angestellt hast oder verschlimmbessert. Man müsste Hellseher sein um nur einen Tip zu geben. Die Frage habe ich etwas falsch gemacht könnte man gerade noch beantworten...Es gibt nur einen Tip, den Vergaser noch einmal ausbauen, sorgfältig zusammenbauen, die Originale Hauptdüse wieder einsetzen. Eine größere Hauptdüse ohne andere Tuningmaßnahmen bringt gar nichts, dazu ist Tuning bei diesen Fahrzeugen illegal und verboten.

ThaChosen1985
Beiträge: 3
Registriert: 04.09.2012, 09:30

Re: Daelim e-five springt nur unter Vollgas an

Beitragvon ThaChosen1985 » 04.09.2012, 22:07

Habe keine große Düse eingebaut... Nach abnehmen des Luftfilters und Anpassungen läuft er und man kann fahren. Baue ich den Luftfilter wieder an ist der vorherige Zustand wieder da. Habe ein sehr öliges Gemisch. Kann ich da noch was machen?

Benutzeravatar
Otello 2010
Beiträge: 2232
Registriert: 09.03.2010, 21:28
Rollerhersteller: Honda
Modell: SW T400
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 46539
Land: Deutschland
Wohnort: Dinslaken

Re: Daelim e-five springt nur unter Vollgas an

Beitragvon Otello 2010 » 05.09.2012, 08:17

Dann mach doch einfach mal den Luftfilter sauber oder nimm gleich einen neuen. Möglicherweise ist der so zugesetzt, dass er nur bei Vollgas die notwendige Menge an Luft durchlässt.
GrußBild
Hermann

Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Ich wäre lieber REICH als SEXY - aber was soll man machen?

Otello 2000

Re: Daelim e-five springt nur unter Vollgas an

Beitragvon Otello 2000 » 05.09.2012, 11:01

Wenn du ein sehr öliges Gemisch hast, dann hast du die Einstellschraube die für das Gemisch zuständig ist nicht richtig eingestellt.

ThaChosen1985
Beiträge: 3
Registriert: 04.09.2012, 09:30

Re: Daelim e-five springt nur unter Vollgas an

Beitragvon ThaChosen1985 » 05.09.2012, 19:09

Hallo,

Danke für eure Hilfe. Das Problem war ganz ein anderes. Musste den Vergaser nochmal aufmachen. Die kleine Düse neben der Hauptdüse lag im überlauf. Hab sie fest reingedreht und siehe da... Alles dran und der Roller läuft. Nur das Standgas musste angepasst werden...

Übrigens, Super Forum

Gruß ThaChosen1985


Zurück zu „50er Daelims“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast