Standgas

Tapo, Cordi, S-Five, E-Five
Benutzeravatar
Fabi85
Beiträge: 13
Registriert: 05.08.2011, 21:51

Standgas

Beitragvon Fabi85 » 24.08.2011, 01:32

Hallöchen Zusammen!

Ich fahre einen Daelim s Five (Baujahr 2008) und habe seit geraumer Zeit (war vor drei Wochen zur Durchsicht) ein Problem mit dem Standgas.
Starte ich den Motor, dann habe ich eine relativ hohe drehzahl. Nach ca 20 sekunden reguliert sich das Standgas auf eine normale Drehzahl.
Fahre ich dann los bis zur nächsten Ampel (ca 300m), ist das Standgas so niedrig, dass er mir fast aus geht.
Ich habe auch schon versucht das Standgas zu erhöhen. Aber dann fährt er mir beim starten (Kaltstart) fast alleine los...
Gestern habe ich mal den Kaltstarter abgeklemmt und musste das Standgas etwas verringern. Jetzt läuft alles bestens!

Nun ist die Frage, ist der Vergaser nicht richtig eingestellt oder liegt es am Kaltstarter?

Ich hoffe Ihr könnt mir helfen.
MfG

Benutzeravatar
macdet
Beiträge: 1615
Registriert: 19.03.2007, 22:06
Wohnort: 26345 Bockhorn

Re: Standgas

Beitragvon macdet » 24.08.2011, 22:35

Kaltstarter abklemmen bedeutet ein ständig zu fettes Gemisch.
M.E. ist der Vergaser nicht richtig eingestellt. WHB schnappen und selbst einstellen. Die Werkstätten pfuschen da gerne herum und machen ein Geheimnis aus der Sache.
Gruß

MacDet


de freesenscooters >> Honda Kraftroller

Benutzeravatar
Fabi85
Beiträge: 13
Registriert: 05.08.2011, 21:51

Re: Standgas

Beitragvon Fabi85 » 26.08.2011, 10:33

Danke erstmal für die Info.
Ich habe mir die Anleitung (Downloads > Wartung > Vergaser einstellen) heruntergeladen.
Trifft diese Anleitung für alle Vergaser zu oder nur für bestimmte. Denn an das WHB komme ich nicht ran.

Gruß
Fabi85

Benutzeravatar
macdet
Beiträge: 1615
Registriert: 19.03.2007, 22:06
Wohnort: 26345 Bockhorn

Re: Standgas

Beitragvon macdet » 26.08.2011, 11:27

Melde dich beim admin wegen dem WHB, die Anzahl der Drehungen der Gemischschraube ist unterschiedlich je nach Vergaser und Motor.
Gruß

MacDet


de freesenscooters >> Honda Kraftroller

Benutzeravatar
Fabi85
Beiträge: 13
Registriert: 05.08.2011, 21:51

Re: Standgas

Beitragvon Fabi85 » 06.09.2011, 21:14

AKTUELLER STAND: Ich warte seit 27.08.11 auf eine Antwort der Admins bezüglich des WHB´s.
Ich melde mich wieder, wenn ich weiter gekommen bin.

Gruß
Fabi85

Benutzeravatar
Otello57
Beiträge: 2221
Registriert: 11.03.2007, 16:07
Wohnort: 57632 Rott

Re: Standgas

Beitragvon Otello57 » 07.09.2011, 06:52

Aktueller Stand......
...nach dem Motto: Hier bin ich, da ist mein Platz. Schick mal ein Handbuch rüber, und Tschüß

Auch die Admins sind keine "Werstatthandbuchlieferanten". Man kann ja über die Suchfunktion und mit Fragen an die Mitlgieder, die dir mit Sicherheit gerne gute Tips geben, Probleme lösen. Hast ja auch schon Antworten von macdet bekommen. Also mal ausprboeren und wenn es das Problem nit ist: weiterfragen.....
Wenn ich etwas zu sagen hätte, gäb es keinen Winter mehr

Benutzeravatar
Fabi85
Beiträge: 13
Registriert: 05.08.2011, 21:51

Re: Standgas

Beitragvon Fabi85 » 07.09.2011, 09:41

Ich habe gesucht. Ich habe auch nachgefragt und darauf Antworten erhalten. Und da hieß es, dass ich mich bei den Admins wegen des whb melden soll. Denn ich habe nicht die Berechtigung dazu mir es herunter zu laden.

Benutzeravatar
Fabi85
Beiträge: 13
Registriert: 05.08.2011, 21:51

Re: Standgas

Beitragvon Fabi85 » 13.09.2011, 20:15

Guten Abend zusammen.
Durch die Info eines Mitgliedes bin ich zu einem WHB gekommen. Diesem Mitglied möchte ich hiermit nocheinmal recht herzlich danken.
Nun werde ich mich mit dem WHB befassen und versuchen meinen Vergaser richtig einzustellen.
Über den Aktuellen Stand meiner Dinge werde ich euch berichten.

MfG

Fabi85

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: Standgas

Beitragvon Cooler Humanist » 13.09.2011, 20:59

Hallo, nehme an dein S-Five ist ein Zweitakter. An deren Vergasern sind normalerweise drei Schlitzschrauben. Die unterste um das Benzin aus der Schwimmerkammer abzulassen. Die mittlere um das Leerlaufgemisch, das Co einzustellen. Die ist wichtig. Grundeinstellung einmal versuchen die Schraube "bedächtig ohne Gewalt" im Uhrzeigersinn ganz einzudrehen. Dann eine Dreiviertel Umdrehung heraus. An der oberen Schraube stellst Du dann was Du ja schon gemacht hast deine Standgasdrehzahl ein. Mit dem Kaltstartventil ist das so eine Sache,im kalten Zustand dreht der Motor etwas schneller und wenn man kein Gas gibt dann säuft er gerne ab oder hat Atemnot. Um das Kaltstartventil zu prüfen müsste man es ausbauen, die beiden Kabel an 12 Volt anschließen, dann fährt der Kolben mit der Nadel aus wenn es in Ordnung ist. Mit einer guten Leerlaufgemischeinstellung wird man auch ein stabiles Standgas erreichen. Beim AC Motor vom Kymco, andere Marken wie Honda Bali oder möglicherweise deiner haben den selben Motor hat sich diese Einstellung gut bewährt.

Benutzeravatar
Fabi85
Beiträge: 13
Registriert: 05.08.2011, 21:51

Re: Standgas

Beitragvon Fabi85 » 13.09.2011, 22:01

Hallo Cooler Humanist.
erstmal vielen dank für deinen beitrag. ich hatte ja auch schon mit dem gedanken gespielt den kaltstarter auszubauen und zu prüfen. aber für mich scheint er zu funktionieren...er regelt ja beim start das gemisch. wie gesagt, beim starten fährt er mir fast von alleine weg und nach ca. 30-120 sek säuft er mir ab.

MfG

Fabi85

Benutzeravatar
Fabi85
Beiträge: 13
Registriert: 05.08.2011, 21:51

Re: Standgas

Beitragvon Fabi85 » 13.09.2011, 22:05

ach ja... meiner ist ein zweitakter. und bis jetzt habe ich laut WHB auch nur zwei schrauben am vergaser ( Standgas u. Luft)

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: Standgas

Beitragvon Cooler Humanist » 14.09.2011, 12:16

Dann ist ja zum einstellen alles da. Übrigens wenn Du an der oberen die Drehzahl einstellst immer etwas Gas geben und wieder loslassen damit der Gasschieber nicht verklemmt ist. Bei meinem Zweitakter Zweitroller habe ich mit der Dreiviertel Umdrehung zurück den besten Kompromiss gefunden, stabiles Standgas und normale Beschleunigung, darauf hat ein falsche Einstellung auch geringen Einfluss. Kann auch sein das Du eine ganze Umdrehung zurückdrehen musst das er richtig läuft, das war ja nur eine Anhaltspunkt. Ich gehe davon aus das dein Luftfilter sauber und in Ordnung ist. Ich hoffe Du kriegst das so hin.

Benutzeravatar
Fabi85
Beiträge: 13
Registriert: 05.08.2011, 21:51

Re: Standgas

Beitragvon Fabi85 » 14.09.2011, 19:03

guten abend liebe mitglieder!

ich habe heute meine einstellung am vergaser vorgenommen. und das mit erfolg!!! ;-)
mein standgas läuft jetzt wieder mit normaler drehzahl. egal ob beim starten, fahren oder im stand.
ich habe beide schrauben ( gemisch und standgas) ganz rein gedreht und dann erstmal zwei umdrehungen wieder heraus gedreht. der rest war dann nur noch
feinabstimmung.
danke nochmals an alle für die tipps und vorschläge.

MfG Fabi85

geni4
Beiträge: 2
Registriert: 19.05.2012, 13:15

Re: Standgas

Beitragvon geni4 » 19.05.2012, 16:55

ich weiss dieser eintrag ist schon länger her.. aber ich wollte einmal fragen was den genau im WHB steht ?
Ich hab einen S Five glaube Bj. 04..
Mein Problem ist dass ich keine der Einstellungen die gepostet worden sind so hinbringe dass meiner läuft.. ein WHB zu kaufen wäre mir zu teuer nur wegen der Vergasereinstellung und wie ich gesehen habe krieg ich das auch nicht so schnell.. was nicht weiter wild ist.. wenn jemand nur den teil des vergasers irgendwie posten könnte wäre ich ihm oder ihr sehr dankbar !

gruss geni


Zurück zu „50er Daelims“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast