Tapo Neue Batterie wird nicht geladen usw

Tapo, Cordi, S-Five, E-Five
demsch

Tapo Neue Batterie wird nicht geladen usw

Beitragvon demsch » 11.06.2011, 18:41

Hi, erster post ;)
also Ich hab von einem Rentner nen tapo gekauft..
3 Tage später ware die Batterie down und da dacht ich mir hey egal die Batterie is eh alt und hab mir ne neue geholt und bin gleich nach dem einbau 30KM gefahren
dann Morgens zur arbeit 30km
und zurück 30 KM also 90KM bei 3 mal starten
nu ist die neue auch leer ich meine das kann doch nicht sein oder=?
ok da ich noch von früher wusste wie man herrausfindet obs die LIMA ist ( Batterie AB und roller ankicken und schauen obs licht usw macht) "OK" und gleich nochmal Kontaktspray durch die anschlüsse im Batteriekasten gejagt habe bin ich schon mit meinem latein am ende !? Spannungsregler? wenn ja wo sitzt der penner?

Benutzeravatar
rollerfan
Forum-Team
Beiträge: 4030
Registriert: 18.11.2007, 20:26
Rollerhersteller: Yamaha
Modell: TMax
Baujahr: 2009
Zweitroller: nix
Postleitzahl: 14089
Land: Deutschland
Wohnort: Berlin Spandau

Re: Tapo Neue Batterie wird nicht geladen usw

Beitragvon rollerfan » 11.06.2011, 19:16

Hallo mein Guter,

hier nur Spam reinstellen in der Hoffnung damit ein Handbuch schnorren zu können kannst du dir sparen. Auch ist ein Regler kein Penner, usw.

Schau wo du Hilfe bekommst, hier nicht. Aber denk vorher mal über dein Benehmen nach.
Gruß Peter

Geld alleine macht nicht glücklich - es sei denn du kaufst dir einen tollen Roller davon :wink: .


Zurück zu „50er Daelims“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast