Anzug nach Riemenwechsel sehr schlecht

Tapo, Cordi, S-Five, E-Five
tobi

Anzug nach Riemenwechsel sehr schlecht

Beitragvon tobi » 22.04.2011, 11:34

Hi,

ich habe folgendes Problem. Demletzt ist mir während der fahrt der Keilriemen gerissen. Ich hab gleich einen neuen bestellt. Als ich ihn endlich eingebaut hatte, wollte ich losfahren, aber der Anzug ist miserabel. Ich komme einfach nicht vom Fleck. Ich brauche ewig bis ich auf 20 km/h bin. Ab 30 km/h ist der Anzug dann wieder normal wie mit dem alten Keilriemen. Ich habe schon die ganze Vario auseinandergebaut gehabt, aber es hat alles nichts geholfen. Zwar fährt er jetzt in der Endgeschwindigkeit etwas schneller aber früher hab ich das Gas aufgedreht und er ist losgefahren und das ziemlich gut.

Noch zur Hilfe

Die Kupplung und Variomatik ist alles original.

Ihr seit meine letzte Hoffnung. In der Suche hab ich auch nicht das passende gefunden.

Gruß

Tobias

Peter
Beiträge: 628
Registriert: 19.06.2007, 09:53
Rollerhersteller: Piaggio
Modell: X 10 500
Baujahr: 2013
Zweitroller: keiner
Postleitzahl: 53840
Land: Deutschland
Wohnort: 53840 Troisdorf
Kontaktdaten:

Re: Anzug nach Riemenwechsel sehr schlecht

Beitragvon Peter » 22.04.2011, 17:32

Hallo ,

muss ich jetzt nach Angaben zu deinem Fahrzeug suchen?

Bist du sicher alles richtig zusammen gesetzt zu haben. Kann mir das sonst nicht vorstellen.
Gruß
Peter aus Troisdorf
Bild


ein "Rheinland-Roller"

X10 500

tobi

Re: Anzug nach Riemenwechsel sehr schlecht

Beitragvon tobi » 22.04.2011, 19:13

Hi

sry ich bin nicht so oft in dem Forum unterwegs, weil normal alles geht am Roller. Ich habe jetzt meine Rollerdaten im Profil eingetragen.

Ja ich bin mir sicher. Ich habe alles richtig zusammengesetzt. Habe nur einen neuen Keilriemen verbaut. Mehr nicht.

Ich bin echt ratlos was mit dem Roller ist.

Gruß

Tobias

Benutzeravatar
Udo
Beiträge: 1521
Registriert: 24.07.2007, 16:58
Rollerhersteller: Honda
Modell: SwT 400
Baujahr: 2013
Zweitroller: nöö
Postleitzahl: 26506
Land: Deutschland
Wohnort: Norden/ Ostfriesland

Re: Anzug nach Riemenwechsel sehr schlecht

Beitragvon Udo » 22.04.2011, 19:13

Da ist dir sicher beim Zusammenbau ein Fehler unterlaufen.
Denn so etwas ist irgendwie unmöglich
Die Menschheit hat 4 große Fehler:
Neid
Haß
Egoismus
und Religion :schimpfen:

Plexi

Re: Anzug nach Riemenwechsel sehr schlecht

Beitragvon Plexi » 22.04.2011, 19:27

??? Falscher Riemen ??? - zu groß im Durchmesser ???
fg Plexi

Benutzeravatar
Otello 2010
Beiträge: 2192
Registriert: 09.03.2010, 21:28
Rollerhersteller: Honda
Modell: SW T400
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 46539
Land: Deutschland
Wohnort: Dinslaken

Re: Anzug nach Riemenwechsel sehr schlecht

Beitragvon Otello 2010 » 22.04.2011, 19:30

Eventuell ist die Varioscheibe zu fest angezogen.
Es kann auch sein, dass die Rollen keine Rollen mehr sind, sondern Würfel.
GrußBild
Hermann

Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Ich wäre lieber REICH als SEXY - aber was soll man machen?

Otello 2000

Re: Anzug nach Riemenwechsel sehr schlecht

Beitragvon Otello 2000 » 22.04.2011, 20:03

Es kann auch ein Stück von dem alten Riemen in der hinteren Vario hängen geblieben sein. Beim festziehen der vorderen Varioscheibe ist diese immer ein Stück weiter zu drehen, sonst kann es passieren das man meint es wäre fest dann beim 1. starten wieder alles lose ist, weil man die Variatorscheibe nur gegen den Riemen festgezogen hat.

tobi

Re: Anzug nach Riemenwechsel sehr schlecht

Beitragvon tobi » 22.04.2011, 20:46

Hi,

danke für die vielen Antworten. Also beim zusammenbau habe ich definitiv nichts falsch gemacht. Ich hatte heute die Variomatik komplett ausgebaut. Die Gewichte sind rund, das heißt sie sind noch in Ordnung. Ein Stück vom alten Riemen ist auch nirgends zu sehn.

Ich habe folgenden Riemen gekauft: http://cgi.ebay.de/Antriebsriemen-Daeli ... 1163wt_905

Gruß

Tobias

Otello 2000

Re: Anzug nach Riemenwechsel sehr schlecht

Beitragvon Otello 2000 » 22.04.2011, 21:43

Da steht zwar das es für den Tapo ist, es ist allerdings kein Original Ersatzteil. Die Breite des Varioriemens ist neu 15 mm. Die Verschleißgrenze liegt bei 14,5 mm.

tobi

Re: Anzug nach Riemenwechsel sehr schlecht

Beitragvon tobi » 22.04.2011, 21:48

Okay

Danke, das heißt es liegt vllt am Riemen? Ich werde morgen die Breite des Riemens mal ausmessen und mich dann nochmal melden.

Gruß

Tobias

tobi

Re: Anzug nach Riemenwechsel sehr schlecht

Beitragvon tobi » 23.04.2011, 11:34

Hi,

ich habe die Breite des Riemens ausgemessen. Ich habe die Schieblehre einfach über den Riemen gehoben und gemessen. Es kam eine Breite von 17,4 mm raus.

Was heißt das? Ist der Riemen nicht der richtige?

Gruß

Tobias

Plexi

Re: Anzug nach Riemenwechsel sehr schlecht

Beitragvon Plexi » 23.04.2011, 11:55

heißt meines erachtens, dass der riemen viel zu breit
ist und sich gar nicht in das vorgesehene
V-Bett richtig reinlegen kann. was heißt, dass der riemen
die riemenscheiben gar nicht in der vollen Bandbreite ausnutzen kann.
sowie an der varion als auch der kupplung.
vorausgesetzt die maße stimmen nicht.
fg Plexi

tobi

Re: Anzug nach Riemenwechsel sehr schlecht

Beitragvon tobi » 23.04.2011, 12:05

Hallo

danke für die Antwort. Ist es sinnvoller den Original Riemen von Dataparts zu bestellen oder einfach eine gewisse Zeit zu fahren, sodas er sich einfläuft?

Gruß

Tobias

Peter
Beiträge: 628
Registriert: 19.06.2007, 09:53
Rollerhersteller: Piaggio
Modell: X 10 500
Baujahr: 2013
Zweitroller: keiner
Postleitzahl: 53840
Land: Deutschland
Wohnort: 53840 Troisdorf
Kontaktdaten:

Re: Anzug nach Riemenwechsel sehr schlecht

Beitragvon Peter » 23.04.2011, 14:23

....kann mir nicht vorstellen das du mir einlaufen ein vernünftiges Ergebnis bekommst. Leider steht bei Dataparts kein Größe dran.
Gruß
Peter aus Troisdorf
Bild


ein "Rheinland-Roller"

X10 500

tobi

Re: Anzug nach Riemenwechsel sehr schlecht

Beitragvon tobi » 23.04.2011, 14:34

Okay

ich werde nachher nochmal versuchen ein bisschen zu fahren, ob sie dann dadurch etwas ändert. Wenn nicht werde ich mich mal an Dataparts wenden und fragen, welche Breite der Originalriemen hat.

Gruß

Tobias


Zurück zu „50er Daelims“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast