Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Erfahrungsaustausch und Support
Benutzeravatar
Seppi
Beiträge: 21
Registriert: 26.09.2014, 07:21
Rollerhersteller: Kymco
Modell: Xciting 400i
Baujahr: 2014
Zweitroller: nein
Postleitzahl: 47929
Land: Deutschland
Wohnort: Grefrath

Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Beitrag von Seppi » 13.04.2015, 21:06

Hallo,

seit ein paar Tagen fällt mir auf das die Drehzahl stark absackt wenn ich an einer Ampel anhalte.
Sobald ich stehe fällt sie etwa auf 1300 Umdrehungen, der Roller bleibt aber an und die Drehtzahl steigt dann umgehend wieder auf 2000 Umdrehungen, die meine S3 im Leerlauf immer hat.
Das tritt bei kalten und warmen Motor auf, egal ob draussen 1° oder 20° Grad C herrschen.
Während der Fahrt keinerlei Rucken oder sonstige Aussetzer.
Wo kann ich mal nachsehen, um die Drehzahlschwankung beim stehenbleiben in den Griff zu bekommen ??
Desweiteren habe ich den Eindruck, das die S3 seitdem schlecht in die Gänge kommt, wenn ich losfahre dauert es etwa 1-2 Sekunden bevor die Drehzahl richtig ansteigt und der Roller anschiebt, dann aber problemlos bis etwas 10500 u/min - 115 kmh durch.
Zündkerze schein i.O. Luftfilter sauber, Variorollen von Pulley ca. 1000 km alt, Riemen 7000 km alt aber noch im Maß...... ??????
Danke für Ratschläge und Grüsse.
Frank
- blöd kieke, dumm schwaade un nix jescheites doon -

mopedfreund

Re: Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Beitrag von mopedfreund » 14.04.2015, 14:17

Seppi hat geschrieben:... Sobald ich stehe fällt sie etwa auf 1300 Umdrehungen, der Roller bleibt aber an und die Drehtzahl steigt dann umgehend wieder auf 2000 Umdrehungen, die meine S3 im Leerlauf immer hat. ...
Moin Seppi,

m.E. ist die "niedrige" Drehzahl von 1.300 rpm die richtige Leerlaufdrehzahl bei einem 4T-Scooter. Er "bleibt ja an". Die 2.000 rpm sind als Leerlaufdrehzahl einfach zu hoch!

Wie viele km hat Dein Gerät denn schon auf dem Tacho? Bei einem Vergasermodell hätte ich einige Ideen, was zu prüfen wäre. Bei einem Fuel Injection-Modell muss ich leider passen. Ich würde mal in der nächsten Fachwerkstatt vorstellig werden. Ich denke in Brüggen soll ein Daelim-Händler sein!?

mopedfreund

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Beitrag von Cooler Humanist » 14.04.2015, 17:38

Seppi, bist du Selbstschrauber oder willst du nur wissen was sein könnte. Gibt die Enginecontrolleuchte einen Fehlercode (Blinkfolge) aus oder leuchtet sie ab und zu und geht wieder aus ? Mögliche Ursache für dein Problem könnten abnormale Werte an die ECU (Steuergerät) von Temperaturgeber, dem Idle Speed Actactor (Leerlaufregler) oder gar der Lambdasonde sein. Diese Bauteile kann man teilweise überprüfen, die Wiederstandswerte messen. Falls du hier Daten benötigst kannst du mich über PN benachrichtigen. Als Laie der nicht selbst schraubt empfehle ich die ECU auslesen zu lassen bei einem Fachbetrieb der über das Lesgerät verfügt.

Benutzeravatar
Seppi
Beiträge: 21
Registriert: 26.09.2014, 07:21
Rollerhersteller: Kymco
Modell: Xciting 400i
Baujahr: 2014
Zweitroller: nein
Postleitzahl: 47929
Land: Deutschland
Wohnort: Grefrath

Re: Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Beitrag von Seppi » 14.04.2015, 21:06

N´abend,

@ mopedfreund, hab nach deinem hinweis mit der drehzahl mal im netzt rumgesucht, der leerlauf soll demnach bei 1600 +-100 liegen, werden morgen mal nachsehen ob und wo man da was beim einspritzer einstellen kann.
@ cooler humanist, ich schraube nur das nötigste, leider war die kontrollleuchte - ausser beim zündung an- immer aus, auch kein blinken. fehlermeldung von der seite her bisher negativ.
ich schaue morgen mal unter die plastikhaut, kontrolliere mal alle kabel, teste mal alles auf gängigkeit (ich hatte heute die idee das vielleicht die kupplung hängenbleibt und der roller abwürden will).
erstmal danke für die hilfe, ich melde wenn ich was finde.
grüsse.
frank
- blöd kieke, dumm schwaade un nix jescheites doon -

Benutzeravatar
rollerfan
Forum-Team
Beiträge: 4216
Registriert: 18.11.2007, 20:26
Rollerhersteller: Yamaha
Modell: TMax 500
Baujahr: 2009
Zweitroller: nix
Postleitzahl: 14089
Land: Deutschland
Wohnort: Berlin Spandau

Re: Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Beitrag von rollerfan » 15.04.2015, 06:06

Hallo,

wenn die Kupplung nicht richtig trennt müsste der Roller im Standgas nach vorne schieben. Macht er das? Wenn ja dann ist meistens eine Kupplungsfeder gebrochen und zieht eine der Kupplungsbacken nicht weit genug zurück.

Oft ist auch bei Einspritzern an der Drosselklappe eine Einstellschraube. Damit kann man zumindest in einem gewissen Bereich nachjustieren. Es gibt aber auch Modelle wo im Leerlauf die Drosselklappe vollständig schließt und die für das Standgas benötigte Luftmenge über eine zusätzliche Bohrung kommt. Vielleicht kann einer unserer S3-Fahrer noch Genaueres dazu sagen. Vielleicht hilft die Info dir aber trotzdem weiter.

Gruß Peter
Gruß Peter

Geld alleine macht nicht glücklich - es sei denn du kaufst dir einen tollen Roller davon :wink: .

Benutzeravatar
Seppi
Beiträge: 21
Registriert: 26.09.2014, 07:21
Rollerhersteller: Kymco
Modell: Xciting 400i
Baujahr: 2014
Zweitroller: nein
Postleitzahl: 47929
Land: Deutschland
Wohnort: Grefrath

Re: Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Beitrag von Seppi » 18.04.2015, 10:41

Moin,

ich habe mich die woche mal mit derc S3 beschäftigt, also stand der Dinge akutell:
Variorollen von Pulley i.O.
Kupplung trennt sauber, Beläge i.O.
Luftfilter ausgeblasen i.O.
Zündkerze i.O. (Abstand hab ich keine Info, sieht gut aus)
Leerlauf etwas nachreguliert i.O. (war vorher bei 2000, ist nun bei 1700, ich musste die Einstellschraube für den Anschlag lösen, und das das rune Teil in dem der Gaszug eingehängt ist aus seiner Achse ebenfalls etwas verdrehen damit die Drehzahl stimmt.
Läuft sauber und stabil, nun sackt die Drehzahl beim Anhalten weniger oft ab, allerdings um etwa das gleiche Mass wie vorher (vorher auf 1300, nun auf 1000).
Ich meine es passiert wenn ich auf z.B. die Ampel zufahre und abruppt vom Gas gehe, rolle ich aus bwz. sinkt die Drehzahl langsam, bleibt die Drehzahl auf eingestelltem Leerlauf beim Anhalten.
Motorkontrollleuchte habe ich nochmal deutlich drauf geachtet, ausser beim Zündung an bleibt die aus, keine Fehlermeldungen.
Hmm, also nicht wirklich was neues...... :(
Habe mal den Antreibsriemen gemessen, der hat aussen noch 22mm, innen 18mm Breite und ist inzwischen seit 7200 km drauf, wie lange hält er gewöhnlich oder sollte ich mich nach einem neuen umsehen ?
Grüsse.
Frank
- blöd kieke, dumm schwaade un nix jescheites doon -

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Beitrag von Cooler Humanist » 18.04.2015, 11:36

Seppi an der Drosselklappenanschlagschraube sollte nichts verdreht werden die soll nur eine Restöffnung gewährleisten. Sonst hätte ich das gleich erwähnt. Für das Standgas ist der Standgasregler zuständig, das Teil das oben auf dem Drosselklappengehäuse ist der Idle Speed Actactor. Bei ca 20° Lufttemperatur ist der Sollwert 31,5 - 38,5 Ohm bei abgezogenen Stecker an den zwei Kontakten. Ich würde auch unbedingt den Temperaturgeber prüfen. Da ist ein Geber mit einem Kabel der ist für die Anzeige und einer mit Kabelstecker den musst du messen bei verschiedenen Temperaturen: Bei 20° 10,6 - 14,4 Kilo Ohm, bei 80° 1,35 - 1,65 KO und bei kochenden Wasser 60 KO-Kiloohm, im Wasserbad prüfen oder bei teilbetriebswarmen Motor mit dran gehaltenen Termometer was einfacher ist. Sollte ein Bauteil nicht in diesem Messbereich liegen dann ist das schuld. Noch zur Erklärung, ein defekter Temperaturgeber gaukelt dem Steuergerät Kaltstart vor und da ist dann auch bei warmen Motor die Drehzahl leicht erhöht.

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Beitrag von Cooler Humanist » 18.04.2015, 11:44

Noch zum Keilriemen, vorgeschriebener Wechsel nach 8000 Km. Das Verschleißmaß, außen 20,5 mm. Je nach nachdem ob viel Stadtverkehr oder Überlandfahrt ist auch die doppelte Reichweite drin wenn das Verschleißmaß nicht unterschritten und keine sichtvbare Beschädigung zu sehen ist.

Benutzeravatar
Seppi
Beiträge: 21
Registriert: 26.09.2014, 07:21
Rollerhersteller: Kymco
Modell: Xciting 400i
Baujahr: 2014
Zweitroller: nein
Postleitzahl: 47929
Land: Deutschland
Wohnort: Grefrath

Re: Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Beitrag von Seppi » 14.05.2015, 15:37

Hallo,

da bin ich wieder, hatte die letzten Tage einiges um die Ohren, daher melde ich mich erst jetzt wieder.
Habe erstmal alles wieder in Ausgangsstellung zurückgebaut - hatte mir Markierungen gemacht.
Ist auch ne ganze Zeit gut gelaufen, gestern morgen ist mir der Roller an einer Stopstr. nach ca. 1 km erstmals ausgegangen ( direkt wieder angesprungen mit ca. 1800-2000 U/min), es scheint echt ein Kaltstartproblem zu sein, ich will am WE mal ne längere Strecke so um 30 km fahren, dabei öfters anhalten und beobachten wie sich die Drehzahl beim Stoppen verhält.
Habe mir ne neue Kerze (Iridium) und nen neuem Riemen besorgt, desweiteren werde ich mal die Pulleys prüfen und die Gleitbahnen der Gegendruckplatte der Vario glätten,bzw polieren, habe gelesen das es dort bei der S3 auch gerne mal Problemchen gibt - unabhängig vom Drehzahlproblem, ich bekomme langsam doch Lust aufs schrauben, und da schaff ich mir lieber Kenntnisse mit weniger komplizierten Arbeiten.... :wink:

@ cooler humanist, wo genau ist der Temperaturgeber ??? Ich werde auf meine Testfahrt mal ein Messgerät mitnehmen und zwischendurch messen.

Grüsse.
Frank
- blöd kieke, dumm schwaade un nix jescheites doon -

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Beitrag von Cooler Humanist » 15.05.2015, 06:32

Seppi öffne das Helmfach, nimm den Bodenfilz heraus dann ist da ein runder Deckel mit einer Schraube, den nimmst du ab dann siehst du das Einspritzgehäuse. Rechts ist ein Geber mit einem Kabel das ist der Geber für das Anzeigeinstument Temperatur. Dahinter auf dem Motorblock unter der Drosselklappe wo der Gaszug eingehängt ist der Temperatursensor, den musst du messen. Den Kabelstecker, hier sind zwei Kabel dran,abziehen und mit dem Multimessgerät auf die zwei Kontakte vom Sensor halten. Die Werte die er haben sollte: bei 20° 10,6 - 14,4 Kilo Ohm, bei 80° 1,35 - 1,65 Kilo Ohm, bei 110° 0,57 - 0,69 Kilo Ohm. Normal baut man den Sensor aus, erhitzt ihn und macht die Messung. Du kannst ja einmal bei eingebauten Sensor bei kalten Motor messen und später bei Betriebstemepratur. Dann sieht man erst einmal die Tendenz ob er arbeitet. Wenn er ganz defekt wäre würde die MIL Motorleuchte immer aufleuchten und beim einschalten der Zündung einen Blinkcode Code 15 ausgeben (blinkt 1 mal, 3 Sekunden Pause, blinkt jetzt 5 mal mit je nur 1,5 Sekunden Pause) also das ist ja bei dir nicht der Fall oder ? Noch zum Stecker, die sind beim S 3 verschieden, die haben eine Sicherung gegen abfallen da musst du genau hin sehen manchmal muss man an der Lasche ziehen und manchmal drücken. Um besser hin zu kommen kannst du auch das Helmfach ausbauen das sind 6 Schrauben plus zwei Schrauben für den Sitzheber und 2 für den Batteriedeckel. Die Batterie selbst kann drin bleiben.

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Beitrag von Cooler Humanist » 15.05.2015, 06:33

Entschuldigung, Frank natürlcih nicht Seppi.

Benutzeravatar
Seppi
Beiträge: 21
Registriert: 26.09.2014, 07:21
Rollerhersteller: Kymco
Modell: Xciting 400i
Baujahr: 2014
Zweitroller: nein
Postleitzahl: 47929
Land: Deutschland
Wohnort: Grefrath

Re: Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Beitrag von Seppi » 20.05.2015, 14:38

Hallo,

wollte beim Fahren mal den Temp-Fühler testen, habe mir dabei einen abgebrochen und es dann erstmal gelassen.
Ich baue das Teil nun lieber aus und messe ihn so, dazu wollte ich vorher fragen ob dazu das Kühlwasser abgelassen werden muss ????
Grüsse.
Frank
- blöd kieke, dumm schwaade un nix jescheites doon -

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Beitrag von Cooler Humanist » 20.05.2015, 17:45

Frank, genau kann ich das nicht sagen aber der sitzt oben am Motorgehäuse da ist normalerweise kein Kühlmantel mehr, also eher nicht Kühlwasser ablassen. Mein Vorschlag, öffne den Ausgleichbehälterdeckel um eventuellen Druck abzulassen und schraube den Sensor heraus, wenn ja Wasser kommen sollte drehe ihn wieder ein Stück hinein, dann must du erst ablassen.

Benutzeravatar
Seppi
Beiträge: 21
Registriert: 26.09.2014, 07:21
Rollerhersteller: Kymco
Modell: Xciting 400i
Baujahr: 2014
Zweitroller: nein
Postleitzahl: 47929
Land: Deutschland
Wohnort: Grefrath

Re: Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Beitrag von Seppi » 03.06.2015, 17:08

Hallo,

...es schein vollbracht zu sein, der oder die S3 läuft wieder wie sie soll - bin zwar noch verhalten optimistisch, aber dennoch positiv....
Habe einen neuen Motortemp.-Fühler eingebaut, und dabei gleichzeitig die Drosselklappe komplett gereinigt, es war an der Klappe selber am Rand etwas Dreck und ein kleiner Grad aus Dreck im Kanal dort wo die Klappe im geschlossener Position steht. Kompliziert erklärt, aber ich hoffe ihr wisst wwas ich meine :oops:
Start nun bei ca. 2000 U/min, wenn die warm ist etwa 1650-1700 U/min, kein starkes Abfallen der Drehtzahl mehr beim Anhalten.
Werde das ganze mal weiter beobachten und nochmal Laut von mir geben.
Danke an alle für die Tipps.
Grüsse.
Frank
- blöd kieke, dumm schwaade un nix jescheites doon -

Benutzeravatar
knarf
Beiträge: 1293
Registriert: 05.12.2006, 17:45
Rollerhersteller: Honda
Modell: SW-T 400
Baujahr: 2011
Zweitroller: keinenmehr
Postleitzahl: 49084
Land: Deutschland
Wohnort: Osnabrück

Re: Drehzahl sackt beim Stehenbleiben ab S3 125 FI

Beitrag von knarf » 04.06.2015, 07:54

dass klingt doch mal nach einer gelungenen OP...
Glückwunsch!

viel Spass beim Rollern
the knarf
. . .Bild

mein Verbrauch
Otello DLX seit 2006 - bis 2017 . . . . . Honda Silver Wing SW-T 400 seit 2015
Bild . . . . . . . . . . . . . . Bild

Antworten