DELFINO 125: Starten nach längerer Standzeit

Daelim allgemein, Händler- und Werkstatt-Erfahrungen
Misael
Beiträge: 2
Registriert: 16.03.2015, 17:35

DELFINO 125: Starten nach längerer Standzeit

Beitragvon Misael » 16.03.2015, 17:44

Hallo Forum,

wir haben ja seit einigen Jahren einen Delfino 125 und sind eigentlich ganz zufrieden damit, jedoch haben wir folgendes nerviges Problem:

Wenn der Roller ca. zwei Wochen steht und die Aussentemperatur nicht recht hoch ist, springt er an, läuft ein paar Sekunden bis zu einer halben Minute auf Standgas - nimmt aber kein Gas an sondern stirbt ab. Nach einigen Versuchen läuft er überhaupt nicht mehr - erst nachdem ca. 5 Minuten georgelt wird. Danach nimmt er mühevoll Gas an.

Sobald der Roller aber einmal Gas annimmt, ist alles ok und es kann ganz normal gefahren werden.

Ist das ein Problem mit altem sprit im Vergaser? Ich hatte das Problem mal bei einer Africa Twin wo der Sprit im Vergaser nach einiger Zeit ausgedampft war und dann einige Zeit gestartet werden musste, bis frischer drin war. ODER: irgendwas stimmt mit der Grundeinstellung des Vergasers nicht - so das das Ding mitm Choke entweder zu fett oder mager läuft? Hat wer die Grundeinstellung parat?

Ausserdem: Wann soll das Ventilspiel überprüft werden (habe jetzt ca 5000km drauf und ein Service wird fällig) - wieviel beträgt es?

Vielen Dank schonmal für die zahlreichen Antworten, Misael

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: DELFINO 125: Starten nach längerer Standzeit

Beitragvon Cooler Humanist » 16.03.2015, 18:54

Das Ventilspiel soll bei 4000 Km geprüft werden. Ventilspiel ist gar nicht so einfach heraus zu finden wie ich festgestellt habe, ich würde erst einmal mit der Fühllehre prüfen wie viel vorhanden ist. Mit 0,15 mm knapp gemessen ist man erst einmal auf der sicheren Seite, beim Daelim Otello sind es 0,12 mm. Die Sache mit dem Benzin, es scheint als fehlt der Nachschub wenn der Motor ausgeht. Da würde ich den Benzinfilter prüfen der normalerweise aber erst bei 8000 Km gewechselt werden muss. Könnte auch an der Unterdruckbenzinpumpe liegen oder nur an dem Schlauch der vom Ansaugstutzen zur Pumpe geht. Eine Undichtigkeit weil rissig oder porös dann pumpt das Benzin nicht mehr richtig. Wenn altes Benzin in Verdacht ist, am Vergaser ist unten am Schwimmerdeckel eine Schlitzschraube da kann man Benzin ablassen am besten bei laufenden Motor weil man sonst den Vergaser wieder voll "Orgeln" müsste. So wird eventuelles Kondenswasser und Satz abgelassen. Allgemeiner Tip, bei Benzinmangel mit einer gefüllte Einwegspritze oder Spritfläschchen Benzin einspritzen dann springt der Motor erst einmal an. Einen leeren Vergaser voll zu pumpen das geht auf den Anlasser. Bei Dataparts kann man sich die Einzelteile um die es geht anschauen so lassen sie sich einfacher lokalisieren.

Benutzeravatar
schraubergott
Beiträge: 1304
Registriert: 08.05.2011, 21:15
Rollerhersteller: Honda
Modell: fjs 600 2 Stück
Baujahr: 2001
Zweitroller: drittroller
Postleitzahl: 26340
Land: Deutschland
Wohnort: 26340 Zetel

Re: DELFINO 125: Starten nach längerer Standzeit

Beitragvon schraubergott » 16.03.2015, 20:41

und wie springt an wenn er über Nacht, oder mal zwei Tage gestanden hat ?
de freesenscooters >> Kraftroller ab 500 cc > wenn schon, dann die Vollfettstufe!

Misael
Beiträge: 2
Registriert: 16.03.2015, 17:35

Re: DELFINO 125: Starten nach längerer Standzeit

Beitragvon Misael » 17.03.2015, 07:46

Hallo,

vielen Dank schonmal - werd ich mir anschauen. Also wenn der Roller nur ein oder zwei Tage gestanden hat, springt er normal an, nimmt auch das Gas gleich. In den ersten zehn Minuten kann es aber sein, dass er bei Standgas an der Ampel ausgeht.

Ist mir heute morgen erst aufgefallen: Am Endstutzen vom Auspuff ist schwarzer Russ zu sehen - müsste eigentlich auf zuviel Gemisch schliessen lassen oder?

Marschplan für mich: bei Dataparts habe ich mir das Servicematerial bestellt - ich werde mir auch die Kerze ansehen, Ventilspiel und vielleicht den Vergaser zerlegen und innen mal anschauen. Ausserdem Luftfilter und Benzinfilter checken.

Hat von euch noch wer die Grundeinstellung vom Vergaser? Vielleicht ist der einfach zu fett eingestellt am Stand und kann deshalb erst ordentlich laufen, wenn der Motor ein wenig Temperatur hat und der Choke zurückgeht?

Fragen über Fragen.

Misael

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: DELFINO 125: Starten nach längerer Standzeit

Beitragvon Cooler Humanist » 17.03.2015, 12:43

Chokeventil würde ich unbedingt prüfen, die Verkabelung und das Ventil. Am Stecker muss bei laufenden Motor Strom da sein, möglicherweise Wechselstrom also AC Einstellung am Multimeter. Das Ventil selbst wenn man mit kleinen Hilfskabeln 12 Volt von der Batterie (Gleichstrom geht auch) an die Steckerkontakte gibt muss in etwa 3-5 mm nach ein paar Minuten ausfahren. Als Grundeinstellung die Gemischschraube ganz hineien und Eineinhalb Umdrehungen zurück, das ist bei den meisten so. Die Werte sind selbstverständlich unverbindlich, müssten aber zutreffen.


Zurück zu „Modellunabhängiges“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast