Elektrik

Daelim allgemein, Händler- und Werkstatt-Erfahrungen
Frank33
Beiträge: 39
Registriert: 15.09.2011, 09:12

Elektrik

Beitragvon Frank33 » 07.07.2013, 07:54

Hallo Leute guten Morgen,
Kann mir irgendwer einen Rat geben, ich hatte doch die CDI kaputt, jetzt fand ich den Grund dafür. Im Moment wo ich den Zündschlüssel umdreh fliegt die Sicherung "Ignition" alle anderen haben normalen Durchgang, der Schaltplan den ich hab ist so schlecht leserlich dass ich damit nichts anfangen kann. Ich hab alles abgeschlossen CDI, Regler, hab alle Stecker nacheinander ausgesteckt aber der Kurze bleibt bestehen. Weiß jemand geht die Zündungsleitung im Normalfall zu einem Relay und wird dort verteilt, oder wie kann ich diesen Kurzen am besten finden, ich verzweifle schon mit dem Ding.
hat irgendwer eine Idee.

Dank euch im Vorhinein
Frank

Otello 2000

Re: Elektrik

Beitragvon Otello 2000 » 07.07.2013, 09:24

Um den Kurzschluß zu finden wirst du wohl die Leitung freilegen müssen um zu schauen ob irgendwo ein Masseschluß ist. Meistens tritt dieser irgenwo vorne in der Nähe der Lenkung auf. Du kannst die Leitung auch mal mit einem Multimeter durchmessen, das eine Ende an das Kabel und das andere auf Masse halten Einstellung Multimeter auf Ohm oder Pieper falls einer verbaut ist. Ein Relais verteilt nichts, es dient als Schalter um einen noch höheren Strom zu schalten.

Frank33
Beiträge: 39
Registriert: 15.09.2011, 09:12

Re: Elektrik

Beitragvon Frank33 » 09.07.2013, 13:40

Hallo Bernhard, danke für Deine Antwort,
das weiß ich schon dass ich die Kabel durch messen muss, die frage ist nur welches Kabel geht am Ende wo hin, darin liegt das Problem.
Da geht zB. ein rotes Kabel zu Sicherung und ein rotes Kabel von der Sicherung nur da ist hinten nirgends ein rotes Kabel das raus kommt, also wo soll ich dann messen.......

Gruß Frank

Otello 2000

Re: Elektrik

Beitragvon Otello 2000 » 09.07.2013, 19:19

Das muß doch nicht unbedingt nach hinten gehen. Rote Kabel sind meistens Hauptstromkabel und stellen die Verbindung zwischen Batterie, Zündschloß und Regler her. Das Rote Kabel geht nicht zwangsläufig zur CDI da geht ein anders farbiges vom Zündschloß hin.

Frank33
Beiträge: 39
Registriert: 15.09.2011, 09:12

Re: Elektrik

Beitragvon Frank33 » 10.07.2013, 19:02

Hallo Bernhard, das ist genau das Problem es geht ein rotes Kabel von der Batterie zum Zündschloss und nur ein einziges braunes vom Zündschloss raus, dieses verschwindet im Kabelstrang und kann nur gegen Masse gemessen werden.

Benutzeravatar
macdet
Beiträge: 1617
Registriert: 19.03.2007, 22:06
Wohnort: 26345 Bockhorn

Re: Elektrik

Beitragvon macdet » 11.07.2013, 22:06

Vorne alles abbauen und an den Stellen nachsehen, wo sich der Kabelstrang bewegt oder direkt am Rahmen scheuern kann. Du kannst den Schaltplan vom Otello nehmen und analog die Farben vergleichen. Die Pläne sind alle ähnlich.
Gruß

MacDet


de freesenscooters >> Honda Kraftroller

Frank33
Beiträge: 39
Registriert: 15.09.2011, 09:12

Re: Elektrik

Beitragvon Frank33 » 12.07.2013, 06:44

Hallo Bernhard,
ich hab den verdammten Fehler gefunden, zwischen Bodenplatte und Motor ist ein kleines Teil (frei hängend) angeblich ein Thermoschalter der den Kurzen verursacht. Das Teil ist in keinem Schaltplan eingezeichnet, es hat 4 Anschlüsse +- und zwei andere ich hab größte Zweifel das es sich um einen Thermoschalter handelt weil es in Plastik vergossen ist und keinerlei Kontakt zu irgend einem heißen Teil des Motors oder der dem Kühler hat. Irgend eine Idee was das sein könnte.

Danke im Vorhinein
Frank

Benutzeravatar
Otello 2010
Beiträge: 2254
Registriert: 09.03.2010, 21:28
Rollerhersteller: Honda
Modell: SW T400
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 46539
Land: Deutschland
Wohnort: Dinslaken

Re: Elektrik

Beitragvon Otello 2010 » 12.07.2013, 07:34

Frank33 hat geschrieben: angeblich ein Thermoschalter
Wer sagt das?
Frank33 hat geschrieben: Das Teil ist in keinem Schaltplan eingezeichnet,
Das einzige Teil, das ich als "nicht im Schaltplan eingezeichnet" kenne, ist eine fliegende Sicherung.
Ein Thermoschalter wäre auf jeden Fall im Schaltplan eingezeichnet; es sei denn er wäre nachträglich eingebaut worden. Dann sollte dir der Vorbesitzer das jedoch gesagt und die Funktion erklärt haben.
Frank33 hat geschrieben: es hat 4 Anschlüsse +- und zwei andere
Könnte es sich bei den "zwei anderen" um den Steckplatz einer (Flach-)Sicherung handeln, wie sie als Stecksicherungen üblich sind?
Dann wäre das eine fliegende Sicherung, die du entweder austauschen oder zur Not einfach zum Testen überbrücken kannst.
GrußBild
Hermann

Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Ich wäre lieber REICH als SEXY - aber was soll man machen?

Frank33
Beiträge: 39
Registriert: 15.09.2011, 09:12

Re: Elektrik

Beitragvon Frank33 » 12.07.2013, 08:11

Danke für Die Antwort Herman,
laut Teile Nummer und Abbildung im Händler Ersatzteil Katalog ist es ein Thermoschalter ,auch beiden TGB Quads habe ich in Foren gefunden das dieses Teil nicht in den Schaltplänen eingezeichnet ist. Aber das Wort "Thermoschalter" kann genauso gut ein Relay sein das den Lüfter einschaltet, weil es für mich keinen Sinn macht einen Thermoschalter ohne Kontakt zu einem Heißteil zu haben und noch dazu in einem Plastikgehäuse vergossen.
Eines ist sicher wenn ich das Teil abstecke ist der Kurze weg..

Benutzeravatar
macdet
Beiträge: 1617
Registriert: 19.03.2007, 22:06
Wohnort: 26345 Bockhorn

Re: Elektrik

Beitragvon macdet » 12.07.2013, 08:40

Kann sein, dass das ein Übersetzungsfehler ist.
Vielleicht ist das eine elektrische Sicherung.
Gruß

MacDet


de freesenscooters >> Honda Kraftroller

Otello 2000

Re: Elektrik

Beitragvon Otello 2000 » 12.07.2013, 10:15

Ein Thermoschalter hat eigendlich nur 1 Phase drin die geschaltet wird. Es gibt auch Thermoschalter die komplett in Kunststoff gekapselt sind, nämlich dann wenn sie nur die Umgebungstemperatur messen.
Ist das in etwa sowas hier. http://www.ebay.de/itm/TGB-Blade-525-32 ... 2578fc38aa
Wenn ja gehst du am besten mal den Kabeln nach. 2 davon müßten an einen Temperatursensor gehen der das Signal gibt. Dieser Thermoschalter ist dann auch etwas aufwendiger gebaut als ein einfacher Thermoschalter. Im Innern befindet sich dann eine Auswerte Elektronik und da geht selbstverständlich auch +- rein. Da hilft dann wohl nur neu kaufen.
Er dürfte allerdings nicht so im freien rum baumeln, der wird irgendwo abgerissen sein.

Frank33
Beiträge: 39
Registriert: 15.09.2011, 09:12

Re: Elektrik

Beitragvon Frank33 » 12.07.2013, 10:51

Danke euch für die Antworten, es handelt sich genau um dieses Teil Bernhard, wobei ich den Preis nicht akzeptiere der eine echte Frechheit ist ich frag mich was dieses Teil wirklich macht, es geht eine Leitung zur Tachoeinheit wahrscheinlich Temperatur Anzeige das zweite Kabel verschwindet im nirgendwo. Jetzt hatte ich eine gebrauchte cdi von einem CPI Roller gekauft hab aber keinen Zündfunken. Es ist zum Haare raufen. Beim Regler weiß ich auch nicht wie ich den Durch messen kann ich hab zwischen den einzelnen HV Eingängen absolut keinen Widerstand,zwischen plus und Minus am Ausgang hab ich 36 kohm weiß Du ob diese Werte stimmen.

Danke im Vorhinein

.

Otello 2000

Re: Elektrik

Beitragvon Otello 2000 » 12.07.2013, 14:47

In diesem Teil ist etwas Elektronik verbaut die etwas kontrolliert und dann schaltet. Das meiste Geld wird heute eh an Ersatzteilen und nicht an den Fahrzeugen verdient. Du wirst da aber nicht drum herum kommen das in Original zu holen, da ein anderes Teil evtl. nicht so funktioniert wie das Originale. Nicht jede CDI funktioniert mit jedem Roller, es gibt einmal AC CDI's und einmal DC CDI's. Auch die Steuerung des Zündfunkens ist nicht bei jedem Roller gleich. Du kannst natürlich weiter mit Fremtartikeln basteln obs aber dann besser wird bleibt abzuwarten. Es kann auch schlechter werden und irgendein Billig Artikel macht die Original Artikel kaputt dann wirds noch teurer. Ist auch seltsam das bei dir soviel defekt ist. Wenn man nicht viel Ahnung von Elektrik hat sucht man sich jemanden der es kann oder fährt in eine Werkstatt.

Frank33
Beiträge: 39
Registriert: 15.09.2011, 09:12

Re: Elektrik

Beitragvon Frank33 » 12.07.2013, 16:55

Hallo Bernhard,
falls Die Frage noch einmal auftauchen sollte, es handelt sich nicht um Thermoschalter wie in den Unterlagen steht, sondern um einen Sicherheitsschalter, wenn das Fahrzeug umfallen sollte und der Motor laufen sollte, es ist eine Art Quecksilber Schalter, ich werde jetzt den Versuch unternehmen das Ding mit Schütteln wieder zum Leben zu erwecken, und sollte es nicht möglich sein dann muss ich nur die beiden Kontakte verbinden damit der Roller wieder startet.

Danke für die Bemühungen
Frank

ach noch was ich bin zwar Elektronik Ing. aber mit so viel Doofheit wie in der Auto Elektrik gearbeitet wird bin ich leider nicht vertraut


Zurück zu „Modellunabhängiges“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast