Zufriedenheit Otello Vergaser-Modell

Erfahrungsaustausch und Support

Zufriedenheit mit Otello Vergaser-Typ bis BJ 2007

Sehr zufrieden
36
27%
Insgesamt ok
80
61%
Könnte besser sein
12
9%
Nie wieder
3
2%
 
Insgesamt abgegebene Stimmen: 131

Mike

Zufriedenheit Otello Vergaser-Modell

Beitrag von Mike » 06.01.2008, 13:05

Eure Zufriedenheit mit dem Otello Typ Vergaser bis 2007
Zuletzt geändert von Mike am 02.03.2008, 23:07, insgesamt 3-mal geändert.

Benutzeravatar
macdet
Beiträge: 1617
Registriert: 19.03.2007, 22:06
Wohnort: 26345 Bockhorn

Beitrag von macdet » 06.01.2008, 17:57

Simpel und funktioniert. Ersatzteile gibt's bei GY6-Motor.

MfG
MacDet
Gruß

MacDet


de freesenscooters >> Honda Kraftroller

Benutzeravatar
Otello57
Beiträge: 2222
Registriert: 11.03.2007, 16:07
Wohnort: 57632 Rott

Beitrag von Otello57 » 06.01.2008, 19:38

Na, ja meinen "Leidensplan" könnt ihr ja bei der Variomatik usw. nachlesen.Sonst bis auf ein blank gescheuertes Kabel, lief bis jetzt 17600 Km alles problemlos.Dank an Datapart für die techniche Hilfe bei der Vario
Wenn ich etwas zu sagen hätte, gäb es keinen Winter mehr

Benutzeravatar
123micha
Beiträge: 1323
Registriert: 24.05.2007, 09:43
Wohnort: München

Beitrag von 123micha » 06.01.2008, 21:27

Funktioniert gut und hat einfach mehr Eigenleben als ein Einspritzer. z.B. Wieviel Gas muß ich denn beim Starten geben? Solche Fragen stellen sich doch sonst heute gar nicht mehr in unserer digitalisierten Welt. Hab ja meine ersten Jahre auf zwei und vier Rädern sogar noch mit dem guten alten Choke verbracht. Heute muss ja alles "double fool proof" sein. Um zurück zum Thema zu kommen. Wollte mir ja eigentlich nur einen preiswerten Roller zulegen, der nicht gerade aus China kommt und hab festgestellt, dass der Otello zudem noch ein äußerst brauchbares Fahrzeug darstellt.

Grüße
Micha

Micha

Beitrag von Micha » 07.01.2008, 10:11

Bin meinen 1 Jahr und 6500 km gefahren und hatte nie Probleme.

Weniger gut:
- Federung
- Licht
- Uhr
- Tachogenauigkeit

herrmanndererste

Beitrag von herrmanndererste » 07.01.2008, 23:48

Bei jetzt 180km kann man noch nix groß sagen.
Zu Anfang hatte ich einen kaputten Spiegel und die Batterie, die durch einen losen Schalter leer war. Aber der Benzinverbrauch ~3l und mal locker kurz auf 120kmh beschleunigen ging schon. Und ich glaube da ist noch mehr drinn. Mal sehen was das echt ist.
Das Teil ist echt spritziger zum Alten, wenn da noch leichtere Rollen reinkommen, dann dreht das Hinterrad durch :lol: :evil:.
Der Sitz ist auch besser, trotzdem kommt meine Sitzbank wieder drauf.
Aber der negative Teil wie beim Micha(bis auf den Tacho, ist noch nicht überprüft).

Gruß Lutz

el Bodo

Beitrag von el Bodo » 11.01.2008, 14:41

Hallo zusammen!

Nach mehr als 3 Jahren und fast 10000 km bin ich mit dem Otello immer noch sehr zufrieden. Die nicht mehr funktionierende Digitaluhr ignoriere ich seit 2 Jahren, die Beleuchtung des Helmfaches verursachte mir vor 1 Jahr einen Batterietod, sonst hatte ich bisher keine Probleme.

Wenn ich mir den gleich teuren 125er CPI Roller eines Kollegen ansehe ist der Otello ein regelrechtes Luxusmodell und wesentlich zuverlässiger!!!

grisou

Beitrag von grisou » 11.01.2008, 15:34

Otello: Bj.99, Km 17300,
bei regelmäßiger Wartung, ein zuverlässiger Partner
Positiv: :P
Verbrauch, Sitzbank, Ersatzteil-Versorgung
Negativ: :oops:
14000km Deffekte Uhr (10€), 16000km Lüfterrad durch ED (Eigene Dummheit), 16200km CDI (nach so einer km leistung und 7 Jahren ist es ok), 17300km Ölpumpe (wird jetzt mit der Wartung erledigt)

logistiker-helmi

Beitrag von logistiker-helmi » 12.01.2008, 12:57

Hallo Kollegen,
fahre meinen neuen Otello Bj. 12/07 seit 10.Dez. 07 und bin sehr zufrieden.Die Höchstgeschwinigkeit mit 103 km/h ist nicht immer zuerreichen oder liegt es an meinen wenigen kilometern?
Fahre mit Windschild.
Steigung und Berg ab ist ja OK.
Benzinverbrauch OK
Verarbeitung OK
Für meine 1,87m und 85 kg ist die Größe meines Otellos super.

ersatzteile59

Beitrag von ersatzteile59 » 13.01.2008, 13:25

Hallo liebe Leute,ich hab meine erst seit Mitte Nov.07
Seitdem bin ich knapp 700 km gerollert und muss einfach sagen, dass es viel Spaß macht. Gute Leistung, wenig Verbrauch und immer einen Parkplatz.
Was will man mehr 8)
Auch bei den wenigen Tagen mit Minustemperaturen sprang sie recht gut an.
Also Fazit: Bis jetzt echt zufrieden.
Gruß an alle und fahrt schööön vorsichtig, eben dem Alter entsprechend :D

blacky

Beitrag von blacky » 15.01.2008, 19:02

Hallo Kollegen,
melde rund 10.000 km gefahren in 2 Jahren. Mein Otello Bj. 2003 hat nun rund 13.000 km drauf. Habe nur einmal das Kaltstartventil repariert. Sonst keine Probleme!!! Mein Verbrauch so bei rund 4 l/100 km :(

Schöne Grüße aus Salzburg
Blacky

Benutzeravatar
Neptun99
Beiträge: 827
Registriert: 25.07.2007, 23:19
Wohnort: Taunus

Beitrag von Neptun99 » 29.01.2008, 23:38

Hallo zusammen ,

Mein Otello Eco wird im März nun 2 Jahre alt und hat nun 5000km ohne
Probleme hinter sich. ( Klar die Vorderbremse quitscht und das Kaltstart-
ventil spinnt manchmal). Für die Stadt und zum Einkaufen war ich immer
voll zufrieden . Doch wenn ich eine Tour durch den Taunus zum Feldberg
machte , kam ich öfters in brenzlige Situationen wenn mich Autos dicht
und am besten in Kurven rücksichtslos überholten . Trotz Vollgas konnte
ich an den Steigungen den Verkehrsfluß nicht mithalten .
Als meine Tochter dann auch noch mitfuhr , war meine Entscheidung
gefallen . Der Otello hat zuwenig PS . Mindestens 250ccm sollten es sein .
Dem Mike sein Sport City hat mir sehr gut gefallen und ich habe mich
auch lange umgesehen . Um es kurz zumachen , wenn mein Neuer Roller
beim Händler im Februar ankommt , dann fahre ich mit meinem Otello hin,
laße ihn dort stehen und werde mit dem Neuen nach Hause fahren .
Hatte mit dem Otello viel Spaß und eine gute Zeit .......


Viele Grüße aus dem Taunus , Neptun99

otello

Beitrag von otello » 30.01.2008, 11:20

Hallo,
mein Roller ist baujahr 2005,

Probleme seitdem :

-Schrauben am Auspuff waren so festgerostet das sie aufgebohrt werden mussten. Danach hatte ich statt Stahlschrauben edelstahlschrauben montiert.
-Felgen hatten Schmutzeinschlüsse. Wurde in der Garantiezeit von der Werkstatt behoben
-mehrmals gebrochene Auspuffhalterung (eventuell folgeschaden durch den Sturz auf die Seite). Problem endgültig beseitigt durch austausch eines Edelstahlauspuffs.

-Bremsleuchte geht bei betätigen des rechten Bremshebels nicht mehr an
-Schalter Abblend/Fernlicht hat einen Wackelkontakt.
-Beleuchtung flackert hin und wieder ein wenig während der Fahrt. Werde wohl nicht drumherum kommen mal alle Kontakte mit Kontaktspray Batteriepolfett oder was auch immer zu überarbeiten.
-Bremsen quietschen nach ca. einem Tag Standzeit extrem laut. Erst nach ein paar mal Bremsen ist das quietschen weg.
-Bei Regennasser Strasse greift die Bremse irgendwie ungleichmässig/ruckelig.

Probleme mit dem Motor oder das der Roller nicht anspringt hatte ich bisher eigenlich kaum. Selbst bei minusgraden ist er immer angesprungen. Lediglich nach wochenlanger standzeit musste ich den Roller hin und wieder mal mit dem Kickstarter starten, da wohl die Batterie leer war.
Die Uhr funktioniert an meinem Roller auch noch.

Insgesamt betrachtet, für die gerade mal knapp 2000 Euro die er neu gekostet hat, sind die Mängel/Probleme bisher absolut zu verschmerzen. Würde mir sowas bei einem teureren Roller passieren fände ich es absolut inakzeptabel das z.B. die ganze Beleuchtung schon nach 2-3 Jahren anfängt nach und nach auszufallen.

mwinkler

Beitrag von mwinkler » 11.03.2008, 18:01

Meiner ist jetzt 4 Jahre alt und hat 16300km auf dem Tacho. Bisher eigentlich alles ok, wenn man davon absieht das in der Garantiezeit das Getriebe völlig den Geist aufgegeben hatte und komplett ausgetauscht werden musste! Ansonsten keine grösseren Probleme nur das übliche (quietschende Bremsen und so). Ich habe gehört das die Ölpumpe gerne mal kaputtgeht bei diesem Modell, hat da jemand Erfahrung mit gemacht? Ein Nachbar von mir hatte das Problem bei 17tkm mit dem Folgeschaden das der Motor dann hinüber war. Seitdem fährt er Honda...

Benutzeravatar
knarf
Beiträge: 1293
Registriert: 05.12.2006, 17:45
Rollerhersteller: Honda
Modell: SW-T 400
Baujahr: 2011
Zweitroller: keinenmehr
Postleitzahl: 49084
Land: Deutschland
Wohnort: Osnabrück

Beitrag von knarf » 11.03.2008, 18:33

@mwinkler
wenn Deiner Bj 2003/2004 ist (heute 2008 - 4Jahre) dürfte er nicht mehr
die alte Ölpumpe mit Plastikrad haben und somit keine Probleme bereiten.

Ich selber bin rund um zufrieden. Kleine Verbesserungswünsche und allgemeine Maken, die nicht die Alltagstauglichkeit beeinträchtigen sind vorhanden.
Wie viele OTELLO-Besitzer bin ich der Meinung ein super Preis-Leistungsverhältnis.
Bin bisher zwei OTELLO´s mit je 7000 km gefahren.

schönen Abend alle miteinander
vom Knarf
. . .Bild

mein Verbrauch
Otello DLX seit 2006 - bis 2017 . . . . . Honda Silver Wing SW-T 400 seit 2015
Bild . . . . . . . . . . . . . . Bild

Antworten