Batterie wird entladen

Erfahrungsaustausch und Support
Benutzeravatar
m3650
Beiträge: 17
Registriert: 15.04.2009, 22:19
Rollerhersteller: Daelim
Modell: Otello FI
Baujahr: 2012
Zweitroller: nein
Postleitzahl: 83224
Land: Deutschland

Batterie wird entladen

Beitragvon m3650 » 12.12.2015, 23:18

Hallo Zusammen,

hab jetzt seit 2 Jahren einen FI. Sehr gutes und zuverlässiges Fahrzeug.
Problem: Batterie entlädt sich, wenn der Roller länger nicht gefahren wird.
Habe im März die Batterie voll geladen eingebaut. Bei dem tollen Sommer
bin ich dann fast jeden Tag zur Arbeit gefahren, 30Km hin und auch wieder zurück.
Im August ist er wegen Urlaub nach 2 Wochen Standzeit nicht mehr angesprungen.
Hab dann mal nachgemessen. Batterie wird bei laufenden Motor mit etwas über 14 Volt geladen, also in Ordnung.
Ein Amperemeter dann in Reihe zur Batterie zeigte dann nach dem Abstellen vom Motor (Zündschlüssel raus)
ein Entladestrom 100 mA für 30 Sekunden und danach gut 6 mA kontinuierlich.
Das heißt also nach etwa 4 Wochen Standzeit kann ich meinen Roller nicht mehr starten, auch wenn die Batterie voll war,
und nach 6 Wochen ist meine 6 AH Batterie völlig leer (Tief entladen).

Habe das Forum schon durchsucht, bin wohl nicht der Einzige mit diesem Verhalten. Von defekten Benzinpumpen ist da in diesem Zusammenhang die Rede ???
Weiß jemand bestimmt was die Ursache für diese Entladung ist und wie sie beseitigt werden kann.
Vielleicht kann mir auch jemand ein WHB ausleihen, damit auch selbst suchen kann.
Otello Baujahr 2000. Ölpumpenantrieb ersetzt. FI 2009

Lothar

Re: Batterie wird entladen

Beitragvon Lothar » 13.12.2015, 07:22

Hallo,
wie alt ist der Akku ? Grundsätzlich kann man sagen das die Lebenserwartung eines solchen Akkus bei 1 - 1,5 Jahren liegt. Bei richtiger Pflege ( intelligentes Ladegerät ) verlängert sich die Lebensdauer entsprechend. Der Akku in meinem letzten Roller hat es 3 Jahre getan, nun ist ende.

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: Batterie wird entladen

Beitragvon Cooler Humanist » 13.12.2015, 08:17

Die Prüfprozedur kennst du ja und hast ein Messgerät. Otello Fi Unterlagen habe ich keine aber einmal den Wert vom S 2 der deinem sehr ähnlich ist da heißt es Leak Current Max. 0,5 A. Bei meinem S 3 ist maximale Entladung bei 0,1 Ampere angegeben. Diesen Wert kannst du denke ich als normal akzeptieren. Die Ladespannung soll 14,5 Volt an der Batterie haben. Stromverbrauchern kommt man am besten auf die Sprur wenn man deren Sicherung heraus nimmt, im Einzelfall abklemmt wobei es bei der genauen Lokalisierung noch Schwierigkeiten geben kann. Das Beispiel hier mit Benzinpumpen und so hat damit nichts zu tun das ist ein anderes Kapitel. Die Batterie sollte voll geladen nach 20 Minuten noch 13 Volt haben, beim Startervorgang nicht unter 10,5 Volt abfallen. Diese Messungen kannst du ja noch machen. Mit einem interlegenten Ladegrät sieht man eher ob die Batterie noch gut ist weil es die Spannung und Ladezustand der Batterie anzeigt, da ist die Batterie schnell voll und sackt wieder ab und erreicht lange ihren vollen Zustand nicht wenn sie schlecht ist. Lothar könnte Recht mit seiner Vermutung haben meistens ist es die Batterie, nicht alle haben eine lange Lebensdauer.
Wegen dem WHB falls du keins auftreiben kannst,in einem älteren Beitrag vom 25.11. Tachowechsel Freewing 125 ist in einer Antwort von mir ein Link angegeben da kannst du dir ein Service Manual leider nur in Englisch kostenlos herunter laden. Beim S 2 ist vieles gleich wiebei deinem Fi.

Benutzeravatar
Otello 2010
Beiträge: 2251
Registriert: 09.03.2010, 21:28
Rollerhersteller: Honda
Modell: SW T400
Baujahr: 2012
Zweitroller: Nein
Postleitzahl: 46539
Land: Deutschland
Wohnort: Dinslaken

Re: Batterie wird entladen

Beitragvon Otello 2010 » 13.12.2015, 16:57

m3650 hat geschrieben:Batterie wird bei laufenden Motor mit etwas über 14 Volt geladen, also in Ordnung.
Das sagt gar nichts. Schon gar nicht über den Zustand der einzelen Zellen.
Ähnliches hatte ich bei meinem Fi damals auch nach etwas mehr als 1 Jahr. Da waren wohl 1 oder 2 Zellen nicht mehr ganz ok.
Neue Batterie rein und das Problem war gelöst. Mein Otello sprang danach sogar nach einer 3-monatigen Standzeit sofort auf Knopfdruck an.
GrußBild
Hermann

Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Ich wäre lieber REICH als SEXY - aber was soll man machen?

Benutzeravatar
m3650
Beiträge: 17
Registriert: 15.04.2009, 22:19
Rollerhersteller: Daelim
Modell: Otello FI
Baujahr: 2012
Zweitroller: nein
Postleitzahl: 83224
Land: Deutschland

Re: Batterie wird entladen

Beitragvon m3650 » 15.12.2015, 22:43

Vielen Dank für die Antworten zu meinem Problem.
Meine Batterie ist 15 Monate alt und wurde von der Werkstatt ersetzt, was das Problem mit dem
Leckstrom nicht gelöst hat.
Sollte ein maximaler Leckstom von 0,1A tatsächlich fließen ist mein 6 AH Akku im FI in 60 Stunden
leer. Also in 2,5 Tagen. Bei meinem dauerhaften Leckstrom von 0,006 A, dauert es 1000 Stunden
bis der Akku platt ist. Also nicht mal 6 Wochen. Und nach 3 Wochen startet er dann schon nicht mehr.
Den Akku Test von Cooler Humanist werde ich bei nächster Gelegenheit durchführen.
Der Hinweis zu WHB wird mir sicher weiter helfen die Ursache der Entladung zu finden.
Habe nämlich keine Lust jedes Jahr eine neue Batterie zu kaufen oder sie immer wieder zu laden
bevor ich fahren kann. Hätte mir dann gleich einen Elektroroller zulegen können.
Otello Baujahr 2000. Ölpumpenantrieb ersetzt. FI 2009

Benutzeravatar
Cooler Humanist
Beiträge: 1303
Registriert: 30.08.2011, 10:19

Re: Batterie wird entladen

Beitragvon Cooler Humanist » 16.12.2015, 16:12

Meine 3 Jahre alte S 3 Batterie hatte auch schlapp gemacht nach einer Woche Standzeit wollte ich starten, ein paar Umdrehungen, aus. Der S 3 hat auch keinen Kickstarter mehr. So habe ich die Batterie ein Stunde geladen, dann sprang er an. Bei meinem Ladegerät werden Spannung und Ladezustand angezeigt wobei ich festgestellt habe das die normalen Werte wie das ereichen von gut 13 Volt nicht mehr ging. Die Batterie kam nicht mehr in den Zustand voll zu sein trotz einer Nacht laden. Eine Kriechstrommessung ergab bei mir 140 mA, 100 mA sollen es ja nur sein. Mit einer neuen Blei-Gel Batterie war der volle Saft noch nach einer Woche da. Nach 2 Wochen Ladegrät angehängt, nach 5 Minuten Batterie voll fast kein Stromverlust. Rein rechnerisch hätte meine neue Batterie auch leer sein müssen war sie nicht. Das WHB sagt beim S 3 0,1 A beim S 2 0,5 A. Das wird der höchste Wert sein der gemessen werden darf aber ob der nur kurzeitig da ist oder konstand über Tage und Wochen weiß man nur wenn eine gute Batterie schnell leer ist. Beim Vergaserotello war der Kreichstrom laut WHB nicht über 1 mA aber der hatte keine große Elektronik. Wenn ich etwas raten kann dann ganz sicher gehen das die Batterie noch voll in Ordnung ist. Ein eventueller Stromverbraucher wäre eine Helmfachbeleuchtung die nicht aus geht das ist schon da gewesen der Schalter ging nicht mehr. Es wäre ärgerlich Aufwand zu betreiben und dann ist der Fehler ganz banal. Noch zum Batteriecheck, Kfz.-Werkstätten haben Batterie Belastungsprüfer. Ob die Auch kleinere Zweiradbatterie testen können weiß ich nicht, wäre vielleicht auch eine Option. Natürlich kann auch eine andere Ursache in der Elektrik vorliegen das setzt eine systematische Suche voraus und ist aufwändig, leider. Das kann bei der Victoria auf dem Avatar Bild nicht passieren, Schwunglichtmagnetzünder wie das damals hieß und kräftig in die Pedale getreten.

Benutzeravatar
m3650
Beiträge: 17
Registriert: 15.04.2009, 22:19
Rollerhersteller: Daelim
Modell: Otello FI
Baujahr: 2012
Zweitroller: nein
Postleitzahl: 83224
Land: Deutschland

Re: Batterie wird entladen

Beitragvon m3650 » 16.12.2015, 22:04

140mA Leckstrom ist schon was. Wenn die dauerhaft fließen ist das der selbe Effekt, wie wenn man früher beim Käfer vergessen hat das Radio oder die Innenbeleuchtung auszuschalten (anschieben).
Sollte aber wie beim NS nach kurzer Zeit in den Bereich unter 1 mA kommen. Mein FI braucht etwa 30 Sekunden bis er von 100 mA auf die 6 mA abfällt.
Die Helmfachbeleuchtung hatte ich auch schon in Verdacht. Die ist es leider nicht.
Werde wie beschrieben am Wochenende die Batterie testen. Vielleicht steigt der Leckstrom wenn
die Batteriespannung zu niedrigen wird und es hat doch eine Zelle den Geist aufgegeben.
Wenn nicht, kann ich aus dem Schaltplan hoffentlich sehen was ständig an der Batterie hängt.
Lade meine Akkus mit einem CTEK5. Laut den Testberichten soll das Gerät einen defekten Akku
erkennen und auch sonst recht intelligent laden.
Die Viktoria ist mein Baujahr. Nur Sprit und Muskelkraft und das Ding läuft. Nicht mehr alles
original aber mir sind Oldtimer mit „Kampfspuren“ eh lieber.
Otello Baujahr 2000. Ölpumpenantrieb ersetzt. FI 2009


Zurück zu „Otello / FI /NS 125“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste