Kaltstartventil

Erfahrungsaustausch und Support
jodahush

Beitrag von jodahush » 14.04.2007, 11:05

Klitzekleinge Frage:
Kann man beim Einbau des funktionierenden Kaltstarters irgendwas verkehrt machen? (Muss das Ding in einer bestimmten Stellung stehen`?)

gorstab
Beiträge: 90
Registriert: 23.03.2006, 10:50
Wohnort: Oberösterreich

Beitrag von gorstab » 14.04.2007, 21:56

@jodahush

Aufpassen würde ich einfach dass das Teil in solch einer Stellung eingebaut wird, dass das Anschlusskabel nicht verzwickt oder verspannt in Richtung Anschlussstecker wegläuft; sonst wäre ein Kabelbruch über kurz oder lang schon vorprogrammiert.

Und ziehe die Befestigungsschraube für die halbmondförmige Halteklammer wieder gut an; original ist sie ja auch ziemlich angeknallt.

Ciao,
Gorstab

McDuo

Beitrag von McDuo » 24.04.2007, 20:27

HI,

habe meinen Otello ja gerade mal nen Monat und kenne natürlich noch nicht seine normalen Geräusche wie ihr. OK, nach 12720 Km wovon ich mal gerade 600 bewältigt habe, steht sowieso ein Rundum.Check an. So war ich heute beim Teil-kauf unterwegs. So nach ca. 20-25 Km ( mehr als meine üblichen 10-15 km) mit 40-80Km/h fing der ganze Roller an zu vibrieren. Der Motor lief unrund.
Auch schaltet der Motor im Standgas nicht mehr runter. Dachte erst das der Tank leer war, weil ich schon unter E fuhr, und nun Luft mit im Sprit angesaugt wurde. Also gleich getankt (Super-Bleifrei), aber das war es nicht. Doch sobald der Motor nach einem kurzem (10-20 Minuten) Parkstopp etwas ausgekühlt war, war alles wie sonst. Werde ich wohl auch mal nach dem Teil schauen bevor ich was an den Einstellschrauben verstelle, zumal ich ja noch nicht einmal weiss, hinter welchem Verkleidungsteil die zu finden sind.

Moorhahn49

Beitrag von Moorhahn49 » 24.04.2007, 20:53

Hi Micha, bau mal unter deinem Sitz das Helmfach aus schon siehste den Anlasser und auch den Vergaser. Das Helmfach ist mit nur 4 Schrauben fest gemacht.

gruß Bernd

McDuo

Beitrag von McDuo » 26.04.2007, 06:52

aha, da hat sich das Teil also verstckt :)

werde ich am Weekend mal abchecken. Mir ist aber erst später eingefallen das der Regler wohl erst bei kalten Temps seinen Dienst verrichtet. Trotzdem mal gucken.

Hatte gestern Abend nach der Arbeit , wurde schon dunkel, die Möglichkeit den Zahnriemen zu vermessen (21,2 mm Breite). Laut WHB liegt das Minimum bei 20,5 mm. An die Variorollen bin ich nicht ran gekommen da ich ohne den Gegenhalter die Mutter nicht lösen konnte.

Der Luftfilter war Top gepflegt, kam nichts beim auswaschen raus. Lediglich am Lufteinlassstutzen war das Sieb in Form der Einlassöffnung schmierig verschmutzt. So wie das ausschat ist der Motor wirklich beim Check gewesen.

Naja vielleicht bringt der Ölwechsel und Tanken mit Super den erhoften 3,7 Liter effeckt.

Benutzeravatar
pepe
Beiträge: 332
Registriert: 11.10.2007, 20:39
Wohnort: Kreis Pinneberg

Beitrag von pepe » 02.02.2008, 11:17

Hab da mal eine Frage zum Kaltstartventil. Ich merke in letzter Zeit, dass der Roller auch nach ausreichender Einfahrphase sehr hochtourig läuft. Wollte mir mal nun das Kaltstartventil ansehen. Kann mir jemand daher mitteilen, wie man dieses ausgebaut bekommt?

Danke im voraus...

otello 99

Beitrag von otello 99 » 02.02.2008, 20:59

Hallo Pepe,
bist du sicher, dass es das Kaltstartventil ist? Ich fahre einen Otello Bj. 99,
der im Standgas nach einiger Zeit im "höher" lief. Des Rätsels Lösung: Die Standgasschraube hat sich von selbst verstellt (Vibrationen) weil die Feder, die die Schraube gegen Verdrehen sichern sollte, verschwunden (oder nie vorhanden) war.
Gruß Thomas

Benutzeravatar
pepe
Beiträge: 332
Registriert: 11.10.2007, 20:39
Wohnort: Kreis Pinneberg

Beitrag von pepe » 03.02.2008, 19:00

Ja bin mir ziemlich sicher, da der Roller so läuft wie von Mike eingangs beschrieben. Mit einer verstellten Schraube würde der Roller durchgehend schneller laufen. Meiner tut es nach längerer schneller Fahrt ohne in den langsamen Leerlauf überzugehen. Erst wenn er einige Minuten im Stand gelaufen ist, geht er in den normalen langsamen Leerlauf über. Da scheint die Erwärmung des Ventils nicht richtig zu funktioneren.
Warum einfach, wenn es auch kompliziert geht!

dicker

Beitrag von dicker » 22.04.2008, 19:43

an mein History war auch das Kaltstartventil kaputt(Kabelbruch genau am Gummistopfen)habe es gelötet und jetzt braucht er auch gut 1,5Liter weniger Spritt.Die CO schraube ist gerade mal 0,45Um rausgedreht und die Zündkerze ist Rehbraun.Was soll das denn, im WHB da steht 3,25 Um
das kann doch nicht so eine grosse abweichung sein.Kann es sein das die Vergasernadel auf die unterste kerbe muss?momentan ist sie auf der mittleren (es sind 3 kerben)wie ist das bei euch.Welche Nadelstellung habt ihr.

yps im forum

Re: Kaltstartventil

Beitrag von yps im forum » 30.07.2008, 14:14

An alle die sich mit dem Kaltstartventil auseinandergesetzt haben:
DANKE
War genau der Bringer mit dem Kabelbruch -
Alles auseinadergepuhlt (warum haben Roller eigentlich soviele Abdeckungen), nachgemessen, Kabel angelötet - natürlich direkt am Ventil, zusammengebaut und der Leerlauf stimmt warm und kalt...

DennymiteinemOthello

Re: Kaltstartventil

Beitrag von DennymiteinemOthello » 07.10.2008, 14:25

Hallo!

Hier meine Frage: Welcher Vergaser ist bei einem Otello verbaut? Ich brauche diese Antwort um einen manuellen Choke nachzurüsten. Ich vermute auch bei mir das Problem mit dem Kaltstartventil. Meiner ist plötzlich diesen SOMMER auch im Standgas ausgegangen. Habe ihn dann einfach neu eingestellt und jetzt springt er widerwillig an. Ist er einmal warm -> keinerlei Probleme. Ich möchte einfach das Problem Kaltstartventil lösen. Ein Freund von mir hat auch schon geschaut und einen manuellen Choke für ca. 10€ gefunden. Nur brauche ich dafür den Hersteller des Vergasers.
Schon mal im Vorfeld vielen Dank für Eure Info´s

Denny :wink:

Benutzeravatar
Horny1
Beiträge: 1033
Registriert: 02.04.2008, 15:22
Rollerhersteller: Honda
Modell: SiWi 600
Baujahr: 2002
Zweitroller: YamahaTMax
Postleitzahl: 53819
Land: Deutschland
Wohnort: Neunkirchen-Seelscheid

Re: Kaltstartventil

Beitrag von Horny1 » 07.10.2008, 15:22

Hallo,

es ist ein Mikuni Vergaser verbaut. CV-Type 24,2mm, BDS 2686
Aber zu Deinem Problem, vielleicht hat sich ja nur der O-Ring unter dem Insurater aufgelöst.

Gruß Horny1
Honda FJS600 2002, 893Km 5,21 Ltr.
Yamaha T-Max 500ABS, Bj 2008, 19000Km 4,37 Ltr.
Honda Sh 125i 2013, 4000Km

DennymiteinemOthello

Re: Kaltstartventil

Beitrag von DennymiteinemOthello » 09.10.2008, 19:25

Hallo Horny!

Was zur Hölle ist ein O Ring und ein Insurator? Ich bin völlig überfordert damit. Habe heute um ihn zum Anspringen zu überreden wieder das Standgas erhöht. Das kann aber noch nicht die endgültige Lösung sein. Kann mir einer am besten gleich den Link mitschicken für so einen manuellen Choke? Bitte!!

Und nebenbei noch erklären was dieser O - Ring und der Insurator ist.

Wollte mir eben schon einen Choke bestellen, aber ist gar nicht so einfach so etwas als Komplettset zu finden. Ich bitte um Eure Hilfe.

Vielen Dank im vorraus

Denny :|

Benutzeravatar
rollerfan
Forum-Team
Beiträge: 4210
Registriert: 18.11.2007, 20:26
Rollerhersteller: Yamaha
Modell: TMax 500
Baujahr: 2009
Zweitroller: nix
Postleitzahl: 14089
Land: Deutschland
Wohnort: Berlin Spandau

Re: Kaltstartventil

Beitrag von rollerfan » 09.10.2008, 20:08

Hi Denny,

man kann es auch ganz einfach Ansaugstutzen und Gummidichtung nennen :) . Das versteht wenigstens jeder :wink: .

Schau mal bei www.dataparts.de beim Otello in der Rubrik Zylinderkopf nach. Da siehst du den Ansaugstutzen mit dem darunter liegenden Gummiring.

Gruß Peter
Gruß Peter

Geld alleine macht nicht glücklich - es sei denn du kaufst dir einen tollen Roller davon :wink: .

Benutzeravatar
Horny1
Beiträge: 1033
Registriert: 02.04.2008, 15:22
Rollerhersteller: Honda
Modell: SiWi 600
Baujahr: 2002
Zweitroller: YamahaTMax
Postleitzahl: 53819
Land: Deutschland
Wohnort: Neunkirchen-Seelscheid

Re: Kaltstartventil

Beitrag von Horny1 » 09.10.2008, 20:23

Hallo,

ein Insurater, hier mal ein Bild:

http://picasaweb.google.de/horny1ster/R ... 3545473874

Im Werkstatthandbuch Seite 5-8. Sitzt unter dem Vergaser. Und der O-Ring soll die Verbindung Vergaser/Zylinder dicht machen. Dichtung gibt es einzeln. Kostet bei D.. 5€ Gibt es Draußen Preiswerter.
Nur mal zur Info: Habe jetzt 3 Monate mit meinem Vergaser rumgemacht: Luftleerlaufdüse fehlte, Düsenstockschraube hatte Haarriss, O-Ring vom Schwimmernadelsitz nicht mehr dicht, Verschmutzt, Sieb dahinter war sauber, Schraube zur Befestigung des Sitzes fehlte, Plastikführung der Düsennadel hatte vom Guß eine Plastiknase zuviel, Düsennadel auf die erste Kerbe gesetzt, Feder in der Membrane war langgezogen erneuert, Schwimmerstand richtig gestellt, O-Ring am Insurater getauscht, Benzinhahn gegen Pumpe getauscht.
Läuft jetzt ruhig, springt sofort an, Choke arbeitet korrekt, geht nicht mehr aus. Ich denke, die Gemischschraube steht jetzt auch richtig.
Nach dem Einstellen vom Schwimmerstand ging die Drehzahl sofort rauf und konnte an der Leerlaufschraube sauber eingestellt werden. Vielleicht noch Spritsparender. Bis jetzt so 3,5Ltr.
Die Mikuni Vergaser sind seehr sensibel. Man kann vielleicht noch die Leerlaufdüse 20 gegen eine 17ner tauschen. In den Vergaser 2001 sind sie jedenfalls verbaut.

Gruß Horny1
Honda FJS600 2002, 893Km 5,21 Ltr.
Yamaha T-Max 500ABS, Bj 2008, 19000Km 4,37 Ltr.
Honda Sh 125i 2013, 4000Km

Antworten